<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="google-site-verification" content="bJVLJ-3WzqwtmYgZWz2iJIVw_AzciV3qpc0d3MDcsZQ" />
    <link rel="pingback" href="https://www.bestmovie.it/xmlrpc.php" />
    
		<script>
window.__unic_config_v2 = {"unic_enable_iab":"v2","unic_region":"eu","unic_language":"IT","unic_company":"Current website","unic_logo":"","unic_policy_url":"\/privacy-policy\/","unic_type":"bar","unic_enable_gdpr":"yes","unic_enable_ccpa":"no","publisherCountryCode":"GB"};
</script>
<script type="text/javascript">
!function(){var i,r,o;i="__tcfapiLocator",r=[],(o=window.frames[i])||(function e(){var t=window.document,a=!!o;if(!a)if(t.body){var n=t.createElement("iframe");n.style.cssText="display:none",n.name=i,t.body.appendChild(n)}else setTimeout(e,5);return!a}(),window.__tcfapi=function(){for(var e,t=[],a=0;a<arguments.length;a++)t[a]=arguments[a];if(!t.length)return r;if("setGdprApplies"===t[0])3<t.length&&2===parseInt(t[1],10)&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0));else if("ping"===t[0]){var n={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stubCMP",apiVersion:2};"function"==typeof t[2]&&t[2](n,!0)}else r.push(t)},window.addEventListener("message",function(n){var i="string"==typeof n.data,e={};try{e=i?JSON.parse(n.data):n.data}catch(e){}var r=e.__tcfapiCall;r&&window.__tcfapi(r.command,r.version,function(e,t){var a={__tcfapiReturn:{returnValue:e,success:t,callId:r.callId}};i&&(a=JSON.stringify(a)),n.source.postMessage(a,"*")},r.parameter)},!1))}();
!function(){var i,n,s;i="__uspapiLocator",n=[],(s=window.frames[i])||(function a(){var e=window.document,n=!!s;if(!s)if(e.body){var t=e.createElement("iframe");t.style.cssText="display:none",t.name=i,e.body.appendChild(t)}else setTimeout(a,5);return!n}(),window.__uspapi=function(){for(var a=[],e=0;e<arguments.length;e++)a[e]=arguments[e];if(!a.length)return n;"ping"===a[0]?"function"==typeof a[2]&&a[2]({cmpLoaded:!1,cmpStatus:"stubCMP"},!0):n.push(a)},window.addEventListener("message",function(t){var i="string"==typeof t.data,a={};try{a=i?JSON.parse(t.data):t.data}catch(a){}var s=a.__uspapiCall;s&&window.__uspapi(s.command,s.version,function(a,e){var n={__uspapiReturn:{returnValue:a,success:e,callId:s.callId}};i&&(n=JSON.stringify(n)),t.source.postMessage(n,"*")},s.parameter)},!1))}();
</script>
<script type="text/javascript">
window.googletag = window.googletag || {};
window.googletag.cmd = window.googletag.cmd || [];
window.googletag.cmd.push(function() {
  window.googletag.pubads().enableAsyncRendering();
  window.googletag.pubads().disableInitialLoad();
});
(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=1;
</script>
<script async src='https://cmp.uniconsent.com/v2/85d3bd683e/cmp.js'></script>
<meta property="og:image" content="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino</title>
<meta name="description" content="Ricordando Diego Armando Maradona: la filmografia essenziale per rivivere la vita e l&#039;icona del fuoriclasse appena scomparso"/>
<link rel="canonical" href="https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino" />
<meta property="og:description" content="Ricordando Diego Armando Maradona: la filmografia essenziale per rivivere la vita e l&#039;icona del fuoriclasse appena scomparso" />
<meta property="og:url" content="https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/" />
<meta property="og:site_name" content="Best Movie" />
<meta property="article:publisher" content="https://www.facebook.com/bestmovie.it/" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-11-26T19:11:31+00:00" />
<meta property="article:modified_time" content="2020-11-27T17:02:17+00:00" />
<meta property="og:updated_time" content="2020-11-27T17:02:17+00:00" />
<meta property="og:image" content="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona.jpg" />
<meta property="og:image:secure_url" content="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Diego Maradona (2019)" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ricordando Diego Armando Maradona: la filmografia essenziale per rivivere la vita e l&#039;icona del fuoriclasse appena scomparso" />
<meta name="twitter:title" content="Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino" />
<meta name="twitter:site" content="@bestmovieitalia" />
<meta name="twitter:image" content="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona.jpg" />
<meta name="twitter:creator" content="@bestmovieitalia" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.bestmovie.it\/","sameAs":["https:\/\/www.facebook.com\/bestmovie.it\/","https:\/\/www.instagram.com\/bestmovie_mag\/","https:\/\/twitter.com\/bestmovieitalia"],"@id":"https:\/\/www.bestmovie.it\/#organization","name":"DUESSE COMMUNICATION S.r.l.","logo":"https:\/\/www.bestmovie.it\/wp-content\/uploads\/2018\/07\/bestmovie_logo-1.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Best Movie &raquo; Feed" href="https://www.bestmovie.it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bestmovie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.16"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- bestmovie.it is managing ads with Advanced Ads 1.21.1 --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='unslider-css-css'  href='https://www.bestmovie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css'  href='https://www.bestmovie.it/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.bestmovie.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cm-frontend-css'  href='https://www.bestmovie.it/wp-content/plugins/planetshine-magellan/includes/constellation//assets/css/frontend.css?ver=4.9.16' type='text/css' media='all' />
<link rel='stylesheet' id='bestmovie-libraries-css'  href='https://www.bestmovie.it/wp-content/themes/Newspaper-child/assets/css/bestmovie-libraries.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='frontend.pdf-light-viewer-pro-css'  href='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/dist/pdf-light-viewer-pro-frontend.css?ver=1612256169' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.bestmovie.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.bestmovie.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bestmovie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.bestmovie.it/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.bestmovie.it/wp-content/themes/Newspaper-child/style.css?ver=8.7.2c' type='text/css' media='all' />
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/s3mediastream-video/previewplayer/swfobject.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/s3mediastream-video/mediaplayer/jwplayer.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/themes/Newspaper-child/assets/jquery/jquery.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.21.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.8'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/isotope/dist/isotope.pkgd.min.js?ver=1612256202'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/posabsolute-jQuery-printPage-plugin/jquery.printPage.js?ver=1612256186'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/typeahead.js/dist/typeahead.bundle.min.js?ver=1612256209'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/assets/bower_components/grapnel/dist/grapnel.min.js?ver=1612256201'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PdfLightViewerPro = {"url":{"ajaxurl":"https:\/\/www.bestmovie.it\/wp-admin\/admin-ajax.php"},"__":{"page":"Page"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/assets/js/magazine.js?ver=1612256171'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/pdf-light-viewer-pro/assets/js/catalog.js?ver=1612256171'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.bestmovie.it\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.8'></script>
<link rel='https://api.w.org/' href='https://www.bestmovie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bestmovie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bestmovie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.bestmovie.it/?p=764852' />
<link rel="alternate" type="application/json+oembed" href="https://www.bestmovie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bestmovie.it%2Fnews%2Fdiego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino%2F764852%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bestmovie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bestmovie.it%2Fnews%2Fdiego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino%2F764852%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.7" /> -->
<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="bestm-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		var advadsCfpBan = 7;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.bestmovie.it';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
				<script type='text/javascript'>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</script>
			<script type='text/javascript'>
		function autoRefreshPage(){
			window.location = window.location.href;
		}
		
		jQuery(document).ready(function(){
		
		
			//GOOGLE ANALYTICS me@diegopucci.com
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-12429047-1', 'auto');
			ga('send', 'pageview');

			console.log("PAGE VIEW - ANALYTICS");
			
			
			jQuery(".fancybox-button--arrow_right").click(function() {
				var image_url = jQuery(".fancybox-slide--current > .fancybox-image-wrap > img").attr("src");
				//_gaq.push(['_trackEvent', 'Images', 'Click Right', image_url]);
				ga('send', 'pageview', image_url);
				
				console.log("fancybox VIEW - ANALYTICS");
			});
			jQuery(".fancybox-button--arrow_left").click(function() {
				var image_url = jQuery(".fancybox-slide--current > .fancybox-image-wrap > img").attr("src");
				//_gaq.push(['_trackEvent', 'Images', 'Click Left', image_url]);
				ga('send', 'pageview', image_url);
				
				console.log("fancybox VIEW - ANALYTICS");
			});
							
		});
	</script>
	
		<script type='text/javascript'>
			setInterval('autoRefreshPage()', 180000);
		</script>
	<script type='text/javascript'>
		function setSkin(){
			var frameSponsor = jQuery('#OpenxSkin iframe').first();
			//var frameSponsor = jQuery('#div-gpt-ad-1559143685405-0 > div > iframe');
			var imgSponsor = frameSponsor.contents().find('#google_image_div img');
			console.log(imgSponsor);
			console.log(imgSponsor.length);
			if (imgSponsor.length == 1){
				var imgSponsorSrc = imgSponsor.attr("src");
				var linkSponsor = frameSponsor.contents().find('#google_image_div a').attr("href");
				console.log(linkSponsor);
				jQuery('#td-outer-wrap').css('background-image', 'url(' + imgSponsorSrc + ')');
				jQuery('#td-outer-wrap').css('padding-top', '130px');
				jQuery('#td-outer-wrap').css('cursor', 'pointer');
				jQuery("body").on("click",function(event){
					if(event.target.id=="td-outer-wrap"){
						window.open(linkSponsor, "_blank");
					}
				});
			}
		}
		
		/*
		function setFancyAdsTablet() {
			var frameFancyAdsTablet = jQuery('#fancybox-ads-footer-tablet iframe').first();
			var imgFancyAdsTablet = frameFancyAdsTablet.contents().find('#google_image_div img');
			
			console.log(imgFancyAdsTablet);
			console.log(imgFancyAdsTablet.length);
			
			if (imgFancyAdsTablet.length == 1){
				var imgFancyAdsTabletSrc = imgFancyAdsTablet.attr("src");
				var linkFancyAdsTablet = frameFancyAdsTablet.contents().find('#google_image_div a').attr("href");
				console.log(linkFancyAdsTablet);
				jQuery('.fancyimg-ads-tablet').attr('src', imgFancyAdsTabletSrc);
				jQuery('.fancyhref-ads-tablet').attr('href', linkFancyAdsTablet);
			}
		}
		
		function setFancyAdsSmartphone() {
			var frameFancyAdsSmartphone = jQuery('#fancybox-ads-footer-smartphone iframe').first();
			var imgFancyAdsSmartphone = frameFancyAdsSmartphone.contents().find('#google_image_div img');
			
			console.log(imgFancyAdsSmartphone);
			console.log(imgFancyAdsSmartphone.length);
			
			if (imgFancyAdsSmartphone.length == 1){
				var imgFancyAdsSmartphoneSrc = imgFancyAdsSmartphone.attr("src");
				var linkFancyAdsSmartphone = frameFancyAdsSmartphone.contents().find('#google_image_div a').attr("href");
				console.log(linkFancyAdsSmartphone);
				jQuery('.fancyimg-ads-smartphone').attr('src', imgFancyAdsSmartphoneSrc);
				jQuery('.fancyhref-ads-smartphone').attr('href', linkFancyAdsSmartphone);
			}
		}
		*/
	</script>	
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
			qacct:"p-bpUg0Kkj4cehx"
			});
		</script>

		<noscript>
			<div style="display:none;">
				<img src="//pixel.quantserve.com/pixel/p-bpUg0Kkj4cehx.gif" border="0" height="1" width="1" alt="Quantcast"/>
			</div>
		</noscript>
		<!-- End Quantcast tag -->
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bestmovie.it\/wp-admin\/","wpRestNonce":"9391a65776","wpRestUrl":"https:\/\/www.bestmovie.it\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%post_id%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script data-cfasync="false"> var dFlipLocation = "https://www.bestmovie.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bestmovie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.bestmovie.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bestmovie.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/",
                                "name": "Diego Maradona, il cinema e il mito del Diez: 10 film e..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style>	
	<!--<script type="text/javascript" src="//eduesse-d.openx.net/w/1.0/jstag"></script>-->
		
	<!-- taboola .start -->
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u, i) {
		if (!document.getElementById(i)){
		  e.async = 1;
		  e.src = u;
		  e.id = i;
		  f.parentNode.insertBefore(e, f);
		}
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/duesse-bestmovie/loader.js',
	  'tb_loader_script');
	  if(window.performance && typeof window.performance.mark == 'function')
		{window.performance.mark('tbl_ic');}
	</script>
	<!-- .end taboola -->
	
	
		
	
	
	<!-- ADS HEAD -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
	</script>
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
	<script>
		window.googletag = window.googletag || {cmd: []};
	</script>	
			
		<!-- ads gallery -->
		<script>
			googletag.cmd.push(function() {
				/*
				googletag.defineSlot('/20861521/BM_Gallery_slider_leaderboard', [728, 90], 'div-gpt-ad-1577728749081-0').addService(googletag.pubads());
				googletag.defineSlot('/20861521/BM_Gallery_slider_strip', [320, 50], 'div-gpt-ad-1577728810374-0').addService(googletag.pubads());
				*/
				
				/* LAST
				googletag.defineSlot('/20861521/BM_Gallery_slider_leaderboard', [728, 90], 'div-gpt-ad-1592895421696-0').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs();
				googletag.enableServices();
				*/
			});
		</script>
		<!-- end. ads gallery -->
		


		<script>
		  /*
		  googletag.cmd.push(function() {
			
			////googletag.defineSlot('/20861521/BM_ROS_300x600_Halfpage_Mobile', [300, 600], 'div-gpt-ad-1593699096117-0').addService(googletag.pubads());
			
			//googletag.defineSlot('/20861521/BM_ROS_300x250_Box', [300, 250], 'div-gpt-ad-1559225850521-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			//googletag.defineSlot('/20861521/BM_ROS_300x600_Halfpage', [300, 600], 'div-gpt-ad-1559225889907-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			////googletag.defineSlot('/20861521/BM_ROS_300x600_Halfpage', [[300, 250], [300, 600]], 'div-gpt-ad-1596027546431-0').addService(googletag.pubads());
			
			//googletag.defineSlot('/20861521/BM_ROS_970x250_Masthead', [970, 250], 'div-gpt-ad-1559225960209-0').addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
			//googletag.defineSlot('/20861521/BM_ROS_970x250_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1572010392416-0').addService(googletag.pubads());
			////googletag.defineSlot('/20861521/BM_ROS_970x250_Masthead', [[970, 250], [728, 90]], 'div-gpt-ad-1596027675604-0').addService(googletag.pubads());
			
			
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		  
		  
		  googletag.cmd.push(function() {
			
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		  */
		  
		  /*////
		  googletag.cmd.push(function() {
			googletag.defineSlot('/20861521/BM_ROS_300x250_Box_MOBILE', [300, 250], 'div-gpt-ad-1561550509933-0').addService(googletag.pubads());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
		  });
		  */
		  
		  
			googletag.cmd.push(function() {
				googletag.defineSlot('/20861521/BM_ROS_Skin', [1920, 1200], 'div-gpt-ad-1559225983210-0').addService(googletag.pubads());
								
				googletag.pubads().enableSingleRequest();
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					console.log('Slot has been rendered:');
					setSkin();
				});
    			googletag.enableServices();
			});
		</script>
		

	<!-- end. ADS HEAD -->
	
	
	<!-- AMP PER FANCYBOX -->
	<style amp-boilerplate>
		body{
		  -webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
		  -moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
		  -ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;
		  animation:-amp-start 8s steps(1,end) 0s 1 normal both
		}
		@-webkit-keyframes-amp-start{from{visibility:hidden}to{visibility:visible}}
		@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
		@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
		body{
			-webkit-animation:none;
			-moz-animation:none;
			-ms-animation:none;
			animation:none
		}
		</style>
	</noscript>
	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	<!-- end. AMP PER FANCYBOX -->
	
	
	<!-- ADS HEAD FLOORAD -->
		<!-- end. ADS HEAD FLOORAD -->
	
	
	<!-- ADS HEAD TEADS -->
		<!-- end. ADS HEAD TEADS -->
	
	
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	 fbq('init', '829180497249627'); 
	fbq('track', 'PageView');
	</script>
	<noscript>
	 <img height="1" width="1" 
	src="https://www.facebook.com/tr?id=829180497249627&ev=PageView
	&noscript=1"/>
	</noscript>
	<!-- End Facebook Pixel Code -->
	
		
	
</head>

<body class="post-template-default single single-post postid-764852 single-format-standard diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino global-block-template-1 td-black single_template_13 white-menu wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
		
	
	<!-- ADS BODY TEADS -->
		<!-- end. ADS BODY TEADS -->
	
	
	<!-- ADS CONTENT FLOORAD -->
		<!-- end. ADS CONTENT FLOORAD -->
	
	
	
	    <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bestmovie.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/bestmovie_mag" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.bestmovie.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/bestmovie" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BestMovieItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Accedi</a> <span></span><a id="bm-register-link-mob" href="/registrati-su-bestmovie">Registrati</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-site-menu-container"><ul id="menu-site-menu" class="td-mobile-main-menu"><li id="menu-item-645350" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-645350"><a href="https://www.bestmovie.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.bestmovie.it/news/dc-fandome/">DC FanDome</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/nessuno-batte-il-classico/">Nessuno batte il classico</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/guida-allo-streaming/">Guida allo streaming</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/best-movie-talks/">Best Movie Talks</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/best-movie-quiz/">Best Movie Quiz</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/aggiornamenti-coronavirus/">aggiornamenti Coronavirus</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/addio-a/">Addio a</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/animazione/">Animazione</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/a-scena-aperta/">A scena aperta</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/beauty-look/">Beauty Look</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/belushi-vive/">Belushi vive</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/blu-ray-dvd/">Blu-ray &amp; Dvd</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/boardgames/">Boardgames</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/box-office/">Box Office</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/breaking-pop/">BreaKing Pop</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/cinecomic-fest/">Cine&amp;Comic Fest</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/cinema-italiano/">Cinema Italiano</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/comic-con/">Comic-Con</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/comiccon/">ComicCon</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/contest/">Contest</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/dentro-le-nuvole/">Dentro le nuvole</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/festa-del-cinema-di-roma/">Festa del cinema di Roma</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/festival-di-berlino/">Festival di Berlino</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/festival-di-cannes/">Festival di Cannes</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/festival-di-venezia/">Festival di Venezia</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/film-in-anteprima/">Film in anteprima</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/giornate-professionali/">Giornate professionali</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/golden-globe/">Golden Globe</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/inchieste/">Inchieste</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/news/infinity/">Infinity</a></li>
</ul>
</li>
<li id="menu-item-645351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-645351"><a href="https://www.bestmovie.it/film-trailer/">Film<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/streaming/">Streaming</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/cinema/">Cinema</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/cinecomic/">Cinecomic</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-fantasy/">Fantasy</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/giallo/">Giallo</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-animazione/">Animazione</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-biografico/">Biografico</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-drammatico/">Drammatico</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-guerra/">Guerra</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-storico/">Storico</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-avventura/">Avventura</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-commedia/">Commedia</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-erotico/">Erotico</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-horror/">Horror</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-thriller/">Thriller</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-azione/">Azione</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-documentario/">Documentario</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-fantascienza/">Fantascienza</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-musical/">Musical</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/film-trailer/genere-western/">Western</a></li>
</ul>
</li>
<li id="menu-item-645352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645352"><a href="https://www.bestmovie.it/recensioni/recensioni-redazione/">Recensioni</a></li>
<li id="menu-item-645353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-645353"><a href="https://www.bestmovie.it/video/trailer/">Trailer<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.bestmovie.it/video/trailer-internazionali/">Trailer Internazionali</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/video/trailer-italiani/">Trailer italiani</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/video/clip/">Clip</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/video/trailer/">Trailer</a></li>
</ul>
</li>
<li id="menu-item-747859" class="streaming menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-747859"><a href="#">Streaming<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-747862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747862"><a href="https://www.bestmovie.it/film-trailer/streaming/">Film</a></li>
	<li id="menu-item-747860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747860"><a href="https://www.bestmovie.it/bestserial/streaming-bestserial/">Serie TV</a></li>
	<li id="menu-item-747861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-747861"><a href="https://www.bestmovie.it/movie-for-kids/streaming-mfk/">Family</a></li>
</ul>
</li>
<li id="menu-item-645451" class="bestserial menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-645451"><a href="https://www.bestmovie.it/bestserial/">Serie TV<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.bestmovie.it/bestserial/streaming-bestserial/">Streaming Serie TV</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/bestserial/video-e-trailer-bestserial/">Video e Trailer</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/bestserial/recensioni-bestserial/">Recensioni</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/bestserial/il-trono-di-spade-8-pro-e-contro/">Il trono di spade 8 &#8211; Pro e contro</a></li>
</ul>
</li>
<li id="menu-item-645452" class="movie-for-kids menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-645452"><a href="https://www.bestmovie.it/movie-for-kids/">Family<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/streaming-mfk/">Streaming Family</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/festival-ed-eventi-per-famiglie/">Festival ed eventi per famiglie</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/giffoni-film-festival/">Giffoni Film Festival</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/per-i-piu-piccoli/">Per i più piccoli</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/visti-con-i-bambini/">Visti con i bambini</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/mfk-video/">Video e Trailer</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/giochi-e-giocattoli/">Giochi e giocattoli</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/d23/">D23</a></li>
	<li class="menu-item-0"><a href="https://www.bestmovie.it/movie-for-kids/film-in-streaming-e-in-tv-movie-for-kids/">Film in streaming e in Tv</a></li>
</ul>
</li>
<li id="menu-item-645354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645354"><a href="https://www.bestmovie.it/news/zerocalcare/">Zerocalcare</a></li>
<li id="menu-item-645355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645355"><a href="/gallery/">Gallery</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrazione</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Benvenuto!</span>Crea un account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>La tua email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>il tuo username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRATI">
	                <div class="td-login-info-text">La password verrà inviata via email.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.bestmovie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    	
	<div id="OpenxSkin" class="openxskin">

<!-- -->
<!--/* OpenX tag */-->

		<!-- /20861521/BM_ROS_Skin -->
		<div id='div-gpt-ad-1559225983210-0' style='height:1200px; width:1920px;'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559225983210-0'); });
		</script>
		</div>
<!--/* ./ OpenX Asynchronous JavaScript tag /. */-->
<!-- -->

</div>
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10  bm-header-wrap">
    
	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login">
					<li class="menu-item">
						<a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Accedi</a>
						<span class="td-sp-ico-login td_sp_login_ico_style"></span>
					</li>
					<li class="menu-item">
						<a class="menu-item" href="/registrati-su-bestmovie">Registrati</a>
					</li>
				</ul><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-645358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-645358"><a href="http://abbonamenti.e-duesse.it/Best-Movie">Abbonati</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bestmovie.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/bestmovie_mag" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.bestmovie.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/bestmovie" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BestMovieItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">ACCEDI</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
							<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Password dimenticata?</a></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button login-accedi" value="ACCEDI">
                            <p class="modal-delimiter-oppure" style="">oppure</p>
                            <a class="wpb_button btn td-login-button login-registrati" href="/registrati-su-bestmovie">REGISTRATI</a>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo bm-header-logo">
            			
			
						<div class="logo_flex_wrapper">
				<div class="logo_flex_item logo_flex_item_left">
					<a href="http://abbonamenti.e-duesse.it/Best-Movie">abbonati o regala</a>
				</div>
				<div class="logo_flex_item logo_flex_item_center">
								<a class="td-main-logo bm_customLogo" href="https://www.bestmovie.it/">
				<img   src="https://cdn.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo.png"  alt="Best Movie - Tutto il cinema in un click!" title="Best Movie - Tutto il cinema in un click!"/>
				<span class="td-visual-hidden">Best Movie</span>
			</a>
						</div>
				<div class="logo_flex_item logo_flex_item_right">
					<a href="http://abbonamenti.e-duesse.it/Best-Movie" class="abbonati_button">Scopri di più</a>
				</div>
			</div>
			
			
        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" class="bm-header-menu" role="navigation"> 
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.bestmovie.it/">
            <!--<img src="" alt=""/>-->
			<img   src="https://cdn.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo_bianco.png"  alt="Best Movie - Tutto il cinema in un click!" title="Best Movie - Tutto il cinema in un click!"/>
        </a>
        </div>
    <div class="menu-site-menu-container"><ul id="menu-site-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-645350"><a href="https://www.bestmovie.it/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_603fd85bf2af3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_603fd85bf2af3" ><script>var block_td_uid_1_603fd85bf2af3 = new tdBlock();
block_td_uid_1_603fd85bf2af3.id = "td_uid_1_603fd85bf2af3";
block_td_uid_1_603fd85bf2af3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_603fd85bf2af3_rand","tdc_css_class":"td_uid_1_603fd85bf2af3_rand","tdc_css_class_style":"td_uid_1_603fd85bf2af3_rand_style"}';
block_td_uid_1_603fd85bf2af3.td_column_number = "3";
block_td_uid_1_603fd85bf2af3.block_type = "td_block_mega_menu";
block_td_uid_1_603fd85bf2af3.post_count = "4";
block_td_uid_1_603fd85bf2af3.found_posts = "57579";
block_td_uid_1_603fd85bf2af3.header_color = "";
block_td_uid_1_603fd85bf2af3.ajax_pagination_infinite_stop = "";
block_td_uid_1_603fd85bf2af3.max_num_pages = "14395";
tdBlocksArray.push(block_td_uid_1_603fd85bf2af3);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_603fd85bf2af3" id="td_uid_2_603fd85c4bc1b" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="" href="https://www.bestmovie.it/news/">Tutti</a><a class="mega-menu-sub-cat nessuno-batte-il-classico mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_3_603fd85c4bc55" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="11653" href="https://www.bestmovie.it/news/nessuno-batte-il-classico/">Nessuno batte il classico</a><a class="mega-menu-sub-cat guida-allo-streaming mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_4_603fd85c4bc78" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="10452" href="https://www.bestmovie.it/news/guida-allo-streaming/">Guida allo streaming</a><a class="mega-menu-sub-cat aggiornamenti-coronavirus mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_5_603fd85c4bc95" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="10407" href="https://www.bestmovie.it/news/aggiornamenti-coronavirus/">aggiornamenti Coronavirus</a><a class="mega-menu-sub-cat belushi-vive mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_6_603fd85c4bcb0" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="10138" href="https://www.bestmovie.it/news/belushi-vive/">Belushi vive</a><a class="mega-menu-sub-cat film-in-anteprima mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_7_603fd85c4bcca" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="36" href="https://www.bestmovie.it/news/film-in-anteprima/">Film in anteprima</a><a class="mega-menu-sub-cat lucca-comics-2019 mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_8_603fd85c4bce5" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="10134" href="https://www.bestmovie.it/news/lucca-comics-2019/">Lucca Comics &amp; Games</a><a class="mega-menu-sub-cat movielife mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_9_603fd85c4bcfe" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="27" href="https://www.bestmovie.it/news/movielife/">MovieLife</a><a class="mega-menu-sub-cat timvision mega-menu-sub-cat-td_uid_1_603fd85bf2af3"  id="td_uid_10_603fd85c4bd18" data-td_block_id="td_uid_1_603fd85bf2af3" data-td_filter_value="10358" href="https://www.bestmovie.it/news/timvision/">TIMVision</a></div></div><div id=td_uid_1_603fd85bf2af3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/hogwarts-legacy-videogioco-transgender-harry-potter/773601/" rel="bookmark" class="td-image-wrap" title="Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/09/hogwarts-legacy-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/09/hogwarts-legacy-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/09/hogwarts-legacy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hogwarts legacy" title="Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender"/></a></div>									
                <a href="https://www.bestmovie.it/videogiochi/" class="td-post-category videogiochi">Videogiochi</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/hogwarts-legacy-videogioco-transgender-harry-potter/773601/" rel="bookmark" title="Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender">Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/avengers-chloe-zhao-ha-inserito-un-riferimento-ai-vendicatori-in-nomadland-foto/773593/" rel="bookmark" class="td-image-wrap" title="Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/avengers-nomadland-218x150.png" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/avengers-nomadland-218x150.png 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/avengers-nomadland-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avengers Nomadland" title="Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/avengers-chloe-zhao-ha-inserito-un-riferimento-ai-vendicatori-in-nomadland-foto/773593/" rel="bookmark" title="Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]">Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/festival-di-berlino/berlinale-per-lucio-lomaggio-di-pietro-marcello-a-dalla-la-recensione/773554/" rel="bookmark" class="td-image-wrap" title="Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/per-lucio-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/per-lucio-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/per-lucio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Per Lucio, il doc di Pietro Marcello che &quot;evoca&quot; Lucio Dalla" title="Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione"/></a></div>									
                <a href="https://www.bestmovie.it/recensioni/recensioni-redazione/" class="td-post-category recensioni-redazione">Recensioni redazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/festival-di-berlino/berlinale-per-lucio-lomaggio-di-pietro-marcello-a-dalla-la-recensione/773554/" rel="bookmark" title="Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione">Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/il-ritorno-di-casanova-annunciato-il-film-di-gabriele-salvatores-sul-latin-lover-ecco-chi-lo-interpretera/773551/" rel="bookmark" class="td-image-wrap" title="Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1172808850-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1172808850-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1172808850-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gabriele Salvatores" title="Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/il-ritorno-di-casanova-annunciato-il-film-di-gabriele-salvatores-sul-latin-lover-ecco-chi-lo-interpretera/773551/" rel="bookmark" title="Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà">Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul&#8230;</a></h3>				
							            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_603fd85bf2af3" data-td_block_id="td_uid_1_603fd85bf2af3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_603fd85bf2af3" data-td_block_id="td_uid_1_603fd85bf2af3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-645351"><a href="https://www.bestmovie.it/film-trailer/">Film</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_603fd85c7f9bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_603fd85c7f9bf" ><script>var block_td_uid_11_603fd85c7f9bf = new tdBlock();
block_td_uid_11_603fd85c7f9bf.id = "td_uid_11_603fd85c7f9bf";
block_td_uid_11_603fd85c7f9bf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_11_603fd85c7f9bf_rand","tdc_css_class":"td_uid_11_603fd85c7f9bf_rand","tdc_css_class_style":"td_uid_11_603fd85c7f9bf_rand_style"}';
block_td_uid_11_603fd85c7f9bf.td_column_number = "3";
block_td_uid_11_603fd85c7f9bf.block_type = "td_block_mega_menu";
block_td_uid_11_603fd85c7f9bf.post_count = "4";
block_td_uid_11_603fd85c7f9bf.found_posts = "4888";
block_td_uid_11_603fd85c7f9bf.header_color = "";
block_td_uid_11_603fd85c7f9bf.ajax_pagination_infinite_stop = "";
block_td_uid_11_603fd85c7f9bf.max_num_pages = "1222";
tdBlocksArray.push(block_td_uid_11_603fd85c7f9bf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_603fd85c7f9bf" id="td_uid_12_603fd85c954d2" data-td_block_id="td_uid_11_603fd85c7f9bf" data-td_filter_value="" href="https://www.bestmovie.it/film-trailer/">Tutti</a><a class="mega-menu-sub-cat streaming mega-menu-sub-cat-td_uid_11_603fd85c7f9bf"  id="td_uid_13_603fd85c95503" data-td_block_id="td_uid_11_603fd85c7f9bf" data-td_filter_value="10459" href="https://www.bestmovie.it/film-trailer/streaming/">Streaming</a><a class="mega-menu-sub-cat cinema mega-menu-sub-cat-td_uid_11_603fd85c7f9bf"  id="td_uid_14_603fd85c95526" data-td_block_id="td_uid_11_603fd85c7f9bf" data-td_filter_value="10460" href="https://www.bestmovie.it/film-trailer/cinema/">Cinema</a></div></div><div id=td_uid_11_603fd85c7f9bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/film-trailer/luca/773139/" rel="bookmark" class="td-image-wrap" title="Luca">	<div class="entry-thumb menu-fotolocandina" style="
											background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/02/Luca-poster-locandina-2021-196x285.jpg);
											max-width: 100%;
											max-height: 285px;
											min-height: 285px;
											background-repeat: no-repeat;
											background-size: cover;
											background-position: center top;
											margin-right: 0px;
											float: none;
											width: 100%;
											overflow: hidden;
										"></div></a></div>									
                <a href="https://www.bestmovie.it/film-trailer/cinema/" class="td-post-category cinema">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/film-trailer/luca/773139/" rel="bookmark" title="Luca">Luca</a></h3>				
							<h3 class='uscita-film'><b>Uscita Italia:</b> //2021</h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/film-trailer/army-of-the-dead/772737/" rel="bookmark" class="td-image-wrap" title="Army of the Dead">	<div class="entry-thumb menu-fotolocandina" style="
											background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/02/AOTD_Teaser_Vault_Vertical_RGB_IT20210224-4523-1jj17e4-196x285.jpg);
											max-width: 100%;
											max-height: 285px;
											min-height: 285px;
											background-repeat: no-repeat;
											background-size: cover;
											background-position: center top;
											margin-right: 0px;
											float: none;
											width: 100%;
											overflow: hidden;
										"></div></a></div>									
                <a href="https://www.bestmovie.it/film-trailer/streaming/" class="td-post-category streaming">Streaming</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/film-trailer/army-of-the-dead/772737/" rel="bookmark" title="Army of the Dead">Army of the Dead</a></h3>				
							<h3 class='uscita-film'><b>Uscita Italia:</b> 21/05/2021</h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/film-trailer/zack-snyders-justice-league/772731/" rel="bookmark" class="td-image-wrap" title="Zack Snyder&#8217;s Justice League">	<div class="entry-thumb menu-fotolocandina" style="
											background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/02/Zack_Snyders_Justice_League_teaser_poster-196x285.png);
											max-width: 100%;
											max-height: 285px;
											min-height: 285px;
											background-repeat: no-repeat;
											background-size: cover;
											background-position: center top;
											margin-right: 0px;
											float: none;
											width: 100%;
											overflow: hidden;
										"></div></a></div>									
                <a href="https://www.bestmovie.it/film-trailer/streaming/" class="td-post-category streaming">Streaming</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/film-trailer/zack-snyders-justice-league/772731/" rel="bookmark" title="Zack Snyder&#8217;s Justice League">Zack Snyder&#8217;s Justice League</a></h3>				
							<h3 class='uscita-film'><b>Uscita Italia:</b> 18/03/2021</h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/film-trailer/mortal-kombat-2/772468/" rel="bookmark" class="td-image-wrap" title="Mortal Kombat">	<div class="entry-thumb menu-fotolocandina" style="
											background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/02/mk-vert-main-2764x4096-intl_932p-196x285.jpg);
											max-width: 100%;
											max-height: 285px;
											min-height: 285px;
											background-repeat: no-repeat;
											background-size: cover;
											background-position: center top;
											margin-right: 0px;
											float: none;
											width: 100%;
											overflow: hidden;
										"></div></a></div>									
                <a href="https://www.bestmovie.it/film-trailer/cinema/" class="td-post-category cinema">Cinema</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/film-trailer/mortal-kombat-2/772468/" rel="bookmark" title="Mortal Kombat">Mortal Kombat</a></h3>				
							<h3 class='uscita-film'><b>Uscita Italia:</b> //2021</h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_603fd85c7f9bf" data-td_block_id="td_uid_11_603fd85c7f9bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_603fd85c7f9bf" data-td_block_id="td_uid_11_603fd85c7f9bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-645352"><a href="https://www.bestmovie.it/recensioni/recensioni-redazione/">Recensioni</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_15_603fd85c9f4a7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_603fd85c9f4a7" ><script>var block_td_uid_15_603fd85c9f4a7 = new tdBlock();
block_td_uid_15_603fd85c9f4a7.id = "td_uid_15_603fd85c9f4a7";
block_td_uid_15_603fd85c9f4a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"530","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_15_603fd85c9f4a7_rand","tdc_css_class":"td_uid_15_603fd85c9f4a7_rand","tdc_css_class_style":"td_uid_15_603fd85c9f4a7_rand_style"}';
block_td_uid_15_603fd85c9f4a7.td_column_number = "3";
block_td_uid_15_603fd85c9f4a7.block_type = "td_block_mega_menu";
block_td_uid_15_603fd85c9f4a7.post_count = "5";
block_td_uid_15_603fd85c9f4a7.found_posts = "1550";
block_td_uid_15_603fd85c9f4a7.header_color = "";
block_td_uid_15_603fd85c9f4a7.ajax_pagination_infinite_stop = "";
block_td_uid_15_603fd85c9f4a7.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_15_603fd85c9f4a7);
</script><div id=td_uid_15_603fd85c9f4a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/festival-di-berlino/berlinale-per-lucio-lomaggio-di-pietro-marcello-a-dalla-la-recensione/773554/" rel="bookmark" class="td-image-wrap" title="Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/per-lucio-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/per-lucio-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/per-lucio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Per Lucio, il doc di Pietro Marcello che &quot;evoca&quot; Lucio Dalla" title="Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione"/></a></div>									
                <a href="https://www.bestmovie.it/recensioni/recensioni-redazione/" class="td-post-category recensioni-redazione">Recensioni redazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/festival-di-berlino/berlinale-per-lucio-lomaggio-di-pietro-marcello-a-dalla-la-recensione/773554/" rel="bookmark" title="Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione">Berlinale: Per Lucio, l&#8217;omaggio di Pietro Marcello a Dalla. La recensione</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/i-care-a-lot-la-recensione-della-commedia-nera-con-rosamund-pike-e-peter-dinklage-disponibile-su-prime-video/773050/" rel="bookmark" class="td-image-wrap" title="I Care a Lot: la recensione della commedia nera con Rosamund Pike e Peter Dinklage disponibile su Prime Video"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/02/i-care-lot-recensione-thriller-rosamund-pike-peter-dinklage-recensione-v5-52020-1280x16-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/02/i-care-lot-recensione-thriller-rosamund-pike-peter-dinklage-recensione-v5-52020-1280x16-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/02/i-care-lot-recensione-thriller-rosamund-pike-peter-dinklage-recensione-v5-52020-1280x16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="I Care a Lot" title="I Care a Lot: la recensione della commedia nera con Rosamund Pike e Peter Dinklage disponibile su Prime Video"/></a></div>									
                <a href="https://www.bestmovie.it/recensioni/recensioni-redazione/" class="td-post-category recensioni-redazione">Recensioni redazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/i-care-a-lot-la-recensione-della-commedia-nera-con-rosamund-pike-e-peter-dinklage-disponibile-su-prime-video/773050/" rel="bookmark" title="I Care a Lot: la recensione della commedia nera con Rosamund Pike e Peter Dinklage disponibile su Prime Video">I Care a Lot: la recensione della commedia nera con Rosamund&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/collective-il-giornalismo-come-thriller-politico-la-recensione-del-documentario-in-corsa-per-loscar/772502/" rel="bookmark" class="td-image-wrap" title="Collective, il giornalismo come thriller politico. La recensione del documentario in corsa per l&#8217;Oscar"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/02/collective-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/02/collective-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/02/collective-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Collective" title="Collective, il giornalismo come thriller politico. La recensione del documentario in corsa per l&#8217;Oscar"/></a></div>									
                <a href="https://www.bestmovie.it/recensioni/recensioni-redazione/" class="td-post-category recensioni-redazione">Recensioni redazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/collective-il-giornalismo-come-thriller-politico-la-recensione-del-documentario-in-corsa-per-loscar/772502/" rel="bookmark" title="Collective, il giornalismo come thriller politico. La recensione del documentario in corsa per l&#8217;Oscar">Collective, il giornalismo come thriller politico. La recensione del documentario in&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/lei-mi-parla-ancora-la-recensione-del-film-di-pupi-avati-con-renato-pozzetto/772344/" rel="bookmark" class="td-image-wrap" title="Lei mi parla ancora, la recensione del film di Pupi Avati con Renato Pozzetto"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/02/Haber_Sandrelli_Pozzetto-scaled-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/02/Haber_Sandrelli_Pozzetto-scaled-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/02/Haber_Sandrelli_Pozzetto-scaled-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Lei mi parla ancora" title="Lei mi parla ancora, la recensione del film di Pupi Avati con Renato Pozzetto"/></a></div>									
                <a href="https://www.bestmovie.it/recensioni/recensioni-redazione/" class="td-post-category recensioni-redazione">Recensioni redazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/lei-mi-parla-ancora-la-recensione-del-film-di-pupi-avati-con-renato-pozzetto/772344/" rel="bookmark" title="Lei mi parla ancora, la recensione del film di Pupi Avati con Renato Pozzetto">Lei mi parla ancora, la recensione del film di Pupi Avati&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/recensioni/notizie-dal-mondo-la-recensione-del-western-netflix-con-tom-hanks/771976/" rel="bookmark" class="td-image-wrap" title="Notizie dal mondo: la recensione del western Netflix con Tom Hanks"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/02/news-of-the-world-paul-greengrass-tom-hanks-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/02/news-of-the-world-paul-greengrass-tom-hanks-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/02/news-of-the-world-paul-greengrass-tom-hanks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Notizie dal mondo: la recensione del western Netflix con Tom Hanks"/></a></div>									
                <a href="https://www.bestmovie.it/recensioni/recensioni-redazione/" class="td-post-category recensioni-redazione">Recensioni redazione</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/recensioni/notizie-dal-mondo-la-recensione-del-western-netflix-con-tom-hanks/771976/" rel="bookmark" title="Notizie dal mondo: la recensione del western Netflix con Tom Hanks">Notizie dal mondo: la recensione del western Netflix con Tom Hanks</a></h3>				
							            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_603fd85c9f4a7" data-td_block_id="td_uid_15_603fd85c9f4a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_603fd85c9f4a7" data-td_block_id="td_uid_15_603fd85c9f4a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-645353"><a href="https://www.bestmovie.it/video/trailer/">Trailer</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_603fd85ca599c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_603fd85ca599c" ><script>var block_td_uid_16_603fd85ca599c = new tdBlock();
block_td_uid_16_603fd85ca599c.id = "td_uid_16_603fd85ca599c";
block_td_uid_16_603fd85ca599c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"6581","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_16_603fd85ca599c_rand","tdc_css_class":"td_uid_16_603fd85ca599c_rand","tdc_css_class_style":"td_uid_16_603fd85ca599c_rand_style"}';
block_td_uid_16_603fd85ca599c.td_column_number = "3";
block_td_uid_16_603fd85ca599c.block_type = "td_block_mega_menu";
block_td_uid_16_603fd85ca599c.post_count = "4";
block_td_uid_16_603fd85ca599c.found_posts = "4534";
block_td_uid_16_603fd85ca599c.header_color = "";
block_td_uid_16_603fd85ca599c.ajax_pagination_infinite_stop = "";
block_td_uid_16_603fd85ca599c.max_num_pages = "1134";
tdBlocksArray.push(block_td_uid_16_603fd85ca599c);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_603fd85ca599c" id="td_uid_17_603fd85cb3b8d" data-td_block_id="td_uid_16_603fd85ca599c" data-td_filter_value="" href="https://www.bestmovie.it/video/">Tutti</a><a class="mega-menu-sub-cat trailer-internazionali mega-menu-sub-cat-td_uid_16_603fd85ca599c"  id="td_uid_18_603fd85cb3bbe" data-td_block_id="td_uid_16_603fd85ca599c" data-td_filter_value="8597" href="https://www.bestmovie.it/video/trailer-internazionali/">Trailer Internazionali</a><a class="mega-menu-sub-cat trailer-italiani mega-menu-sub-cat-td_uid_16_603fd85ca599c"  id="td_uid_19_603fd85cb3be0" data-td_block_id="td_uid_16_603fd85ca599c" data-td_filter_value="8598" href="https://www.bestmovie.it/video/trailer-italiani/">Trailer italiani</a><a class="mega-menu-sub-cat clip mega-menu-sub-cat-td_uid_16_603fd85ca599c"  id="td_uid_20_603fd85cb3bfd" data-td_block_id="td_uid_16_603fd85ca599c" data-td_filter_value="8599" href="https://www.bestmovie.it/video/clip/">Clip</a><a class="mega-menu-sub-cat trailer mega-menu-sub-cat-td_uid_16_603fd85ca599c"  id="td_uid_21_603fd85cb3c18" data-td_block_id="td_uid_16_603fd85ca599c" data-td_filter_value="12" href="https://www.bestmovie.it/video/trailer/">Trailer</a></div></div><div id=td_uid_16_603fd85ca599c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/video/il-divin-codino-teaser-trailer/773541/" rel="bookmark" class="td-image-wrap" title="Il Divin Codino &#8211; Il teaser trailer"><img width="218" height="123" class="entry-thumb" src="https://img.youtube.com/vi/GZJPGIwZxlQ/hqdefault.jpg" title="Il Divin Codino &#8211; Il teaser trailer" /><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div>									
                <a href="https://www.bestmovie.it/video/trailer-italiani/" class="td-post-category trailer-italiani">Trailer italiani</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/il-divin-codino-teaser-trailer/773541/" rel="bookmark" title="Il Divin Codino &#8211; Il teaser trailer">Il Divin Codino &#8211; Il teaser trailer</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/video/trailer-italiani/zero-il-teaser-trailer/773520/" rel="bookmark" class="td-image-wrap" title="Zero &#8211; Il teaser trailer"><img width="218" height="123" class="entry-thumb" src="https://img.youtube.com/vi/Jtg5yqJyYTg/hqdefault.jpg" title="Zero &#8211; Il teaser trailer" /><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div>									
                <a href="https://www.bestmovie.it/video/trailer-italiani/" class="td-post-category trailer-italiani">Trailer italiani</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/trailer-italiani/zero-il-teaser-trailer/773520/" rel="bookmark" title="Zero &#8211; Il teaser trailer">Zero &#8211; Il teaser trailer</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/video/luca-il-trailer-italiano/773145/" rel="bookmark" class="td-image-wrap" title="Luca &#8211; Il trailer italiano"><img width="218" height="123" class="entry-thumb" src="https://img.youtube.com/vi/MUr0mmodkvk/hqdefault.jpg" title="Luca &#8211; Il trailer italiano" /><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div>									
                <a href="https://www.bestmovie.it/video/trailer-italiani/" class="td-post-category trailer-italiani">Trailer italiani</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/luca-il-trailer-italiano/773145/" rel="bookmark" title="Luca &#8211; Il trailer italiano">Luca &#8211; Il trailer italiano</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/video/luca-il-teaser-trailer-ufficiale/772989/" rel="bookmark" class="td-image-wrap" title="Luca &#8211; Il trailer ufficiale"><img width="218" height="123" class="entry-thumb" src="https://img.youtube.com/vi/YdAIBlPVe9s/hqdefault.jpg" title="Luca &#8211; Il trailer ufficiale" /><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div>									
                <a href="https://www.bestmovie.it/video/trailer-internazionali/" class="td-post-category trailer-internazionali">Trailer Internazionali</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/luca-il-teaser-trailer-ufficiale/772989/" rel="bookmark" title="Luca &#8211; Il trailer ufficiale">Luca &#8211; Il trailer ufficiale</a></h3>				
							            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_603fd85ca599c" data-td_block_id="td_uid_16_603fd85ca599c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_603fd85ca599c" data-td_block_id="td_uid_16_603fd85ca599c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="streaming menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-747859"><a href="#">Streaming</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-747862"><a href="https://www.bestmovie.it/film-trailer/streaming/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-747860"><a href="https://www.bestmovie.it/bestserial/streaming-bestserial/">Serie TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-747861"><a href="https://www.bestmovie.it/movie-for-kids/streaming-mfk/">Family</a></li>
</ul>
</li>
<li class="bestserial menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-645451"><a href="https://www.bestmovie.it/bestserial/">Serie TV</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_603fd85cc4bb0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_603fd85cc4bb0" ><script>var block_td_uid_22_603fd85cc4bb0 = new tdBlock();
block_td_uid_22_603fd85cc4bb0.id = "td_uid_22_603fd85cc4bb0";
block_td_uid_22_603fd85cc4bb0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8469","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_603fd85cc4bb0_rand","tdc_css_class":"td_uid_22_603fd85cc4bb0_rand","tdc_css_class_style":"td_uid_22_603fd85cc4bb0_rand_style"}';
block_td_uid_22_603fd85cc4bb0.td_column_number = "3";
block_td_uid_22_603fd85cc4bb0.block_type = "td_block_mega_menu";
block_td_uid_22_603fd85cc4bb0.post_count = "4";
block_td_uid_22_603fd85cc4bb0.found_posts = "2611";
block_td_uid_22_603fd85cc4bb0.header_color = "";
block_td_uid_22_603fd85cc4bb0.ajax_pagination_infinite_stop = "";
block_td_uid_22_603fd85cc4bb0.max_num_pages = "653";
tdBlocksArray.push(block_td_uid_22_603fd85cc4bb0);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_603fd85cc4bb0" id="td_uid_23_603fd85cc9a61" data-td_block_id="td_uid_22_603fd85cc4bb0" data-td_filter_value="" href="https://www.bestmovie.it/bestserial/">Tutti</a><a class="mega-menu-sub-cat streaming-bestserial mega-menu-sub-cat-td_uid_22_603fd85cc4bb0"  id="td_uid_24_603fd85cc9a8f" data-td_block_id="td_uid_22_603fd85cc4bb0" data-td_filter_value="10458" href="https://www.bestmovie.it/bestserial/streaming-bestserial/">Streaming Serie TV</a><a class="mega-menu-sub-cat video-e-trailer-bestserial mega-menu-sub-cat-td_uid_22_603fd85cc4bb0"  id="td_uid_25_603fd85cc9ab1" data-td_block_id="td_uid_22_603fd85cc4bb0" data-td_filter_value="8580" href="https://www.bestmovie.it/bestserial/video-e-trailer-bestserial/">Video e Trailer</a><a class="mega-menu-sub-cat recensioni-bestserial mega-menu-sub-cat-td_uid_22_603fd85cc4bb0"  id="td_uid_26_603fd85cc9ace" data-td_block_id="td_uid_22_603fd85cc4bb0" data-td_filter_value="8596" href="https://www.bestmovie.it/bestserial/recensioni-bestserial/">Recensioni</a></div></div><div id=td_uid_22_603fd85cc4bb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/bestserial/wandavision-secondo-il-regista-molti-fan-rimarranno-delusi-dal-finale-e-spiega-perche/773606/" rel="bookmark" class="td-image-wrap" title="WandaVision: secondo il regista &#8220;molti fan rimarranno delusi dal finale&#8221;. E spiega perché"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/wandavision_aGzqZO-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/wandavision_aGzqZO-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/wandavision_aGzqZO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WandaVision: secondo il regista &#8220;molti fan rimarranno delusi dal finale&#8221;. E spiega perché"/></a></div>									
                <a href="https://www.bestmovie.it/bestserial/" class="td-post-category bestserial">Serie TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/bestserial/wandavision-secondo-il-regista-molti-fan-rimarranno-delusi-dal-finale-e-spiega-perche/773606/" rel="bookmark" title="WandaVision: secondo il regista &#8220;molti fan rimarranno delusi dal finale&#8221;. E spiega perché">WandaVision: secondo il regista &#8220;molti fan rimarranno delusi dal finale&#8221;. E&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/bestserial/wandavision-la-sitcom-preferita-di-wanda-racconta-accuratamente-il-futuro-del-mcu/773536/" rel="bookmark" class="td-image-wrap" title="WandaVision: la sitcom preferita di Wanda racconta accuratamente il futuro del MCU"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/wandavision_appe8q-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/wandavision_appe8q-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/wandavision_appe8q-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WandaVision: la sitcom preferita di Wanda racconta accuratamente il futuro del MCU"/></a></div>									
                <a href="https://www.bestmovie.it/bestserial/" class="td-post-category bestserial">Serie TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/bestserial/wandavision-la-sitcom-preferita-di-wanda-racconta-accuratamente-il-futuro-del-mcu/773536/" rel="bookmark" title="WandaVision: la sitcom preferita di Wanda racconta accuratamente il futuro del MCU">WandaVision: la sitcom preferita di Wanda racconta accuratamente il futuro del&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/bestserial/obi-wan-kenobi-una-star-de-il-trono-di-spade-si-aggiunge-al-cast-della-nuova-serie-di-star-wars/773506/" rel="bookmark" class="td-image-wrap" title="Obi-Wan Kenobi: una star de Il Trono di Spade si aggiunge al cast della nuova serie di Star Wars"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/12/obi-wan-kenobi-logo-copertina-1280x720-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/12/obi-wan-kenobi-logo-copertina-1280x720-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/12/obi-wan-kenobi-logo-copertina-1280x720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Obi-Wan Kenobi: una star de Il Trono di Spade si aggiunge al cast della nuova serie di Star Wars"/></a></div>									
                <a href="https://www.bestmovie.it/bestserial/" class="td-post-category bestserial">Serie TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/bestserial/obi-wan-kenobi-una-star-de-il-trono-di-spade-si-aggiunge-al-cast-della-nuova-serie-di-star-wars/773506/" rel="bookmark" title="Obi-Wan Kenobi: una star de Il Trono di Spade si aggiunge al cast della nuova serie di Star Wars">Obi-Wan Kenobi: una star de Il Trono di Spade si aggiunge&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/bestserial/secret-invasion-svelati-i-primi-dettagli-dei-personaggi-che-vedremo-nella-nuova-serie-marvel/773457/" rel="bookmark" class="td-image-wrap" title="Secret Invasion: svelati i primi dettagli dei personaggi che vedremo nella nuova serie Marvel"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/02/Secret_Invasion_Logo-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/02/Secret_Invasion_Logo-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/02/Secret_Invasion_Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Secret Invasion" title="Secret Invasion: svelati i primi dettagli dei personaggi che vedremo nella nuova serie Marvel"/></a></div>									
                <a href="https://www.bestmovie.it/bestserial/" class="td-post-category bestserial">Serie TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/bestserial/secret-invasion-svelati-i-primi-dettagli-dei-personaggi-che-vedremo-nella-nuova-serie-marvel/773457/" rel="bookmark" title="Secret Invasion: svelati i primi dettagli dei personaggi che vedremo nella nuova serie Marvel">Secret Invasion: svelati i primi dettagli dei personaggi che vedremo nella&#8230;</a></h3>				
							            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_603fd85cc4bb0" data-td_block_id="td_uid_22_603fd85cc4bb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_603fd85cc4bb0" data-td_block_id="td_uid_22_603fd85cc4bb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="movie-for-kids menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-645452"><a href="https://www.bestmovie.it/movie-for-kids/">Family</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_603fd85cd2033_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_603fd85cd2033" ><script>var block_td_uid_27_603fd85cd2033 = new tdBlock();
block_td_uid_27_603fd85cd2033.id = "td_uid_27_603fd85cd2033";
block_td_uid_27_603fd85cd2033.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"8471","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_603fd85cd2033_rand","tdc_css_class":"td_uid_27_603fd85cd2033_rand","tdc_css_class_style":"td_uid_27_603fd85cd2033_rand_style"}';
block_td_uid_27_603fd85cd2033.td_column_number = "3";
block_td_uid_27_603fd85cd2033.block_type = "td_block_mega_menu";
block_td_uid_27_603fd85cd2033.post_count = "4";
block_td_uid_27_603fd85cd2033.found_posts = "1239";
block_td_uid_27_603fd85cd2033.header_color = "";
block_td_uid_27_603fd85cd2033.ajax_pagination_infinite_stop = "";
block_td_uid_27_603fd85cd2033.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_27_603fd85cd2033);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_603fd85cd2033" id="td_uid_28_603fd85cd58da" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="" href="https://www.bestmovie.it/movie-for-kids/">Tutti</a><a class="mega-menu-sub-cat streaming-mfk mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_29_603fd85cd591c" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="10507" href="https://www.bestmovie.it/movie-for-kids/streaming-mfk/">Streaming Family</a><a class="mega-menu-sub-cat festival-ed-eventi-per-famiglie mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_30_603fd85cd593f" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="8491" href="https://www.bestmovie.it/movie-for-kids/festival-ed-eventi-per-famiglie/">Festival ed eventi per famiglie</a><a class="mega-menu-sub-cat per-i-piu-piccoli mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_31_603fd85cd595d" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="8513" href="https://www.bestmovie.it/movie-for-kids/per-i-piu-piccoli/">Per i più piccoli</a><a class="mega-menu-sub-cat visti-con-i-bambini mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_32_603fd85cd5978" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="8525" href="https://www.bestmovie.it/movie-for-kids/visti-con-i-bambini/">Visti con i bambini</a><a class="mega-menu-sub-cat mfk-video mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_33_603fd85cd5993" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="8543" href="https://www.bestmovie.it/movie-for-kids/mfk-video/">Video e Trailer</a><a class="mega-menu-sub-cat giochi-e-giocattoli mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_34_603fd85cd59ad" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="8559" href="https://www.bestmovie.it/movie-for-kids/giochi-e-giocattoli/">Giochi e giocattoli</a><a class="mega-menu-sub-cat film-in-streaming-e-in-tv-movie-for-kids mega-menu-sub-cat-td_uid_27_603fd85cd2033"  id="td_uid_35_603fd85cd59c7" data-td_block_id="td_uid_27_603fd85cd2033" data-td_filter_value="10340" href="https://www.bestmovie.it/movie-for-kids/film-in-streaming-e-in-tv-movie-for-kids/">Film in streaming e in Tv</a></div></div><div id=td_uid_27_603fd85cd2033 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/movie-for-kids/ducktales-avventure-di-paperi-prime-due-stagioni-finalmente-disponibili-su-disney/766986/" rel="bookmark" class="td-image-wrap" title="DuckTales &#8211; Avventure di paperi: le prime due stagioni finalmente disponibili su Disney+!"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/06/ducktales-new-disney-plus-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/06/ducktales-new-disney-plus-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/06/ducktales-new-disney-plus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="paperino su disney plus ducktales 2017" title="DuckTales &#8211; Avventure di paperi: le prime due stagioni finalmente disponibili su Disney+!"/></a></div>									
                <a href="https://www.bestmovie.it/movie-for-kids/" class="td-post-category movie-for-kids">Family</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/movie-for-kids/ducktales-avventure-di-paperi-prime-due-stagioni-finalmente-disponibili-su-disney/766986/" rel="bookmark" title="DuckTales &#8211; Avventure di paperi: le prime due stagioni finalmente disponibili su Disney+!">DuckTales &#8211; Avventure di paperi: le prime due stagioni finalmente disponibili&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/movie-for-kids/giffoni50-winter-edition-ecco-il-programma-digitale-fino-al-30-dicembre/766854/" rel="bookmark" class="td-image-wrap" title="#Giffoni50 &#8211; Winter Edition: ecco il programma digitale fino al 30 dicembre"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/12/GIFFONI-WINTER-EDITION-IL-PROGRAMMA-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/12/GIFFONI-WINTER-EDITION-IL-PROGRAMMA-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/12/GIFFONI-WINTER-EDITION-IL-PROGRAMMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Giffoni Winter Edition #Giffoni50" title="#Giffoni50 &#8211; Winter Edition: ecco il programma digitale fino al 30 dicembre"/></a></div>									
                <a href="https://www.bestmovie.it/movie-for-kids/" class="td-post-category movie-for-kids">Family</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/movie-for-kids/giffoni50-winter-edition-ecco-il-programma-digitale-fino-al-30-dicembre/766854/" rel="bookmark" title="#Giffoni50 &#8211; Winter Edition: ecco il programma digitale fino al 30 dicembre">#Giffoni50 &#8211; Winter Edition: ecco il programma digitale fino al 30&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/movie-for-kids/harry-potter-addobbate-la-sala-grande-grazie-alla-nuova-imperdibile-esperienza-digitale/765956/" rel="bookmark" class="td-image-wrap" title="Harry Potter: addobbate la Sala Grande grazie alla nuova imperdibile esperienza digitale"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-22.43.22-218x150.jpeg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-22.43.22-218x150.jpeg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-08-at-22.43.22-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Sala Grande Harry Potter" title="Harry Potter: addobbate la Sala Grande grazie alla nuova imperdibile esperienza digitale"/></a></div>									
                <a href="https://www.bestmovie.it/movie-for-kids/" class="td-post-category movie-for-kids">Family</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/movie-for-kids/harry-potter-addobbate-la-sala-grande-grazie-alla-nuova-imperdibile-esperienza-digitale/765956/" rel="bookmark" title="Harry Potter: addobbate la Sala Grande grazie alla nuova imperdibile esperienza digitale">Harry Potter: addobbate la Sala Grande grazie alla nuova imperdibile esperienza&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/movie-for-kids/giffoni50-winter-edition-a-dicembre-la-digital-experience-per-vivere-insieme-la-magia-del-natale/765490/" rel="bookmark" class="td-image-wrap" title="#Giffoni50 Winter Edition: a dicembre la Digital Experience per vivere insieme la magia del Natale"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/12/giffoni-50-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/12/giffoni-50-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/12/giffoni-50-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="#Giffoni50 Winter Edition: a dicembre la Digital Experience per vivere insieme la magia del Natale"/></a></div>									
                <a href="https://www.bestmovie.it/movie-for-kids/giffoni-film-festival/" class="td-post-category giffoni-film-festival">Giffoni Film Festival</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/movie-for-kids/giffoni50-winter-edition-a-dicembre-la-digital-experience-per-vivere-insieme-la-magia-del-natale/765490/" rel="bookmark" title="#Giffoni50 Winter Edition: a dicembre la Digital Experience per vivere insieme la magia del Natale">#Giffoni50 Winter Edition: a dicembre la Digital Experience per vivere insieme&#8230;</a></h3>				
							            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_603fd85cd2033" data-td_block_id="td_uid_27_603fd85cd2033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_603fd85cd2033" data-td_block_id="td_uid_27_603fd85cd2033"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-645354"><a href="https://www.bestmovie.it/news/zerocalcare/">Zerocalcare</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_603fd85ce5ba5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_36_603fd85ce5ba5" ><script>var block_td_uid_36_603fd85ce5ba5 = new tdBlock();
block_td_uid_36_603fd85ce5ba5.id = "td_uid_36_603fd85ce5ba5";
block_td_uid_36_603fd85ce5ba5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4050","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_36_603fd85ce5ba5_rand","tdc_css_class":"td_uid_36_603fd85ce5ba5_rand","tdc_css_class_style":"td_uid_36_603fd85ce5ba5_rand_style"}';
block_td_uid_36_603fd85ce5ba5.td_column_number = "3";
block_td_uid_36_603fd85ce5ba5.block_type = "td_block_mega_menu";
block_td_uid_36_603fd85ce5ba5.post_count = "5";
block_td_uid_36_603fd85ce5ba5.found_posts = "66";
block_td_uid_36_603fd85ce5ba5.header_color = "";
block_td_uid_36_603fd85ce5ba5.ajax_pagination_infinite_stop = "";
block_td_uid_36_603fd85ce5ba5.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_36_603fd85ce5ba5);
</script><div id=td_uid_36_603fd85ce5ba5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/zerocalcare-ha-visto-bridgerton-ognuno-c-ha-le-perversioni-sue-la-nuova-storia-a-fumetti/771354/" rel="bookmark" class="td-image-wrap" title="Zerocalcare ha visto Bridgerton: «Ognuno c’ha le perversioni sue». La nuova storia a fumetti"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/02/bridgerton-zero-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/02/bridgerton-zero-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/02/bridgerton-zero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Bridgerton Zerocalcare" title="Zerocalcare ha visto Bridgerton: «Ognuno c’ha le perversioni sue». La nuova storia a fumetti"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/zerocalcare-ha-visto-bridgerton-ognuno-c-ha-le-perversioni-sue-la-nuova-storia-a-fumetti/771354/" rel="bookmark" title="Zerocalcare ha visto Bridgerton: «Ognuno c’ha le perversioni sue». La nuova storia a fumetti">Zerocalcare ha visto Bridgerton: «Ognuno c’ha le perversioni sue». La nuova&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/zerocalcare-ci-racconta-le-serie-tv-la-storia-di-the-mandalorian/768217/" rel="bookmark" class="td-image-wrap" title="Zerocalcare ci racconta le serie tv: la storia su The Mandalorian!"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/01/Senzanome-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/01/Senzanome-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/01/Senzanome-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zerocalcare ci racconta le serie tv: la storia su The Mandalorian!"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/zerocalcare-ci-racconta-le-serie-tv-la-storia-di-the-mandalorian/768217/" rel="bookmark" title="Zerocalcare ci racconta le serie tv: la storia su The Mandalorian!">Zerocalcare ci racconta le serie tv: la storia su The Mandalorian!</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/zerocalcare-critico-a-venezia-2020-una-guida-per-guardare-i-film-al-tempo-del-covid/760456/" rel="bookmark" class="td-image-wrap" title="Zerocalcare critico a Venezia 2020, una guida per guardare i film al tempo del Covid"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/10/zerocalcare-venezia-77-2020-HP-02-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/10/zerocalcare-venezia-77-2020-HP-02-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/10/zerocalcare-venezia-77-2020-HP-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zerocalcare critico a Venezia 2020, una guida per guardare i film al tempo del Covid"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/zerocalcare-critico-a-venezia-2020-una-guida-per-guardare-i-film-al-tempo-del-covid/760456/" rel="bookmark" title="Zerocalcare critico a Venezia 2020, una guida per guardare i film al tempo del Covid">Zerocalcare critico a Venezia 2020, una guida per guardare i film&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/scheletri-in-arrivo-il-nuovo-libro-di-zerocalcare-ed-e-un-thriller/758432/" rel="bookmark" class="td-image-wrap" title="Scheletri, in arrivo il nuovo libro di Zerocalcare. Ed è un thriller!"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/09/scheletri-HP-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/09/scheletri-HP-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/09/scheletri-HP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scheletri, in arrivo il nuovo libro di Zerocalcare. Ed è un thriller!"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/scheletri-in-arrivo-il-nuovo-libro-di-zerocalcare-ed-e-un-thriller/758432/" rel="bookmark" title="Scheletri, in arrivo il nuovo libro di Zerocalcare. Ed è un thriller!">Scheletri, in arrivo il nuovo libro di Zerocalcare. Ed è un&#8230;</a></h3>				
							            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image bs-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/zerocalcare/zerocalcare-spiega-il-patto-segreto-di-nolan-con-il-dio-del-cinema/756998/" rel="bookmark" class="td-image-wrap" title="Zerocalcare spiega Il patto segreto di Nolan con il Dio del cinema"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/08/zerocalcare-nolan-HP-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/08/zerocalcare-nolan-HP-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/08/zerocalcare-nolan-HP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="zerocalcare christopher nolan" title="Zerocalcare spiega Il patto segreto di Nolan con il Dio del cinema"/></a></div>									
                <a href="https://www.bestmovie.it/news/" class="td-post-category news">News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/zerocalcare/zerocalcare-spiega-il-patto-segreto-di-nolan-con-il-dio-del-cinema/756998/" rel="bookmark" title="Zerocalcare spiega Il patto segreto di Nolan con il Dio del cinema">Zerocalcare spiega Il patto segreto di Nolan con il Dio del&#8230;</a></h3>				
							            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_603fd85ce5ba5" data-td_block_id="td_uid_36_603fd85ce5ba5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_36_603fd85ce5ba5" data-td_block_id="td_uid_36_603fd85ce5ba5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645355"><a href="/gallery/">Gallery</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bestmovie.it/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
			        </div>
    </div>
			</div>
		</div>
	</div>

    
</div>		
	
		
		
		<div id="OpenxContent" class="openxcontent td-container-wrap">
			
			<div id="openx-masthead-content-fixed" class="openx-mobile-fixed">

<!-- -->
<!--/* OpenX Asynchronous JavaScript tag */-->

		<div class="openxcontent-tablet" style="width:100%; margin: 0 auto; text-align: center;">
			<!-- /20861521/BM_ROS_728x90_Leaderboard_MOBILE -->
			<!--
			<div id='div-gpt-ad-1559225937973-0' style='height:90px; width:728px;margin:0 auto;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559225937973-0'); });
			</script>
			</div>
			-->
			<div data-cfpa="754455" id="bestm-1005739022"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-6696553850724-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot( '/20861521/BM_ROS_728x90_Leaderboard_MOBILE', [728,90], 'gpt-ad-6696553850724-0' )
        .addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-6696553850724-0' );
    });
  </script>
</div>
</div><script type="text/javascript">;new advadsCfpAd( 754455 );</script>		</div>
		<div class="openxcontent-smartphone" style="width:100%; margin: 0 auto; text-align: center;">
			<!-- /20861521/BM_ROS_320x50_Strip_MOBILE -->
			<!--
			<div id='div-gpt-ad-1559225911872-0' style='height:50px; width:320px;margin:0 auto;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559225911872-0'); });
			</script>
			</div>
			-->
			<div data-cfpa="754454" id="bestm-310942875"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-7464956276132-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot( '/20861521/BM_ROS_320x50_Strip_MOBILE', [320,50], 'gpt-ad-7464956276132-0' )
        .addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-7464956276132-0' );
    });
  </script>
</div>
</div><script type="text/javascript">;new advadsCfpAd( 754454 );</script>		</div>

<!--/* ./ OpenX Asynchronous JavaScript tag /. */-->
<!-- -->

</div>



		<!--
		<div class="masthead_abbonamento mobile">
			<div class="td-container">
				<div class="masthead_logo_flex_wrapper">
					<div class="masthead_logo_flex_item masthead_logo_flex_item_left">
						<h2><a href="http://abbonamenti.e-duesse.it/Best-Movie">abbonati o regala</a></h2>
					</div>
					<div class="masthead_logo_flex_item masthead_logo_flex_item_center">
						<a href="http://abbonamenti.e-duesse.it/Best-Movie"><img   src="https://cdn.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo_bianco-1.png"  /></a>
					</div>
					<div class="masthead_logo_flex_item masthead_logo_flex_item_right">
						<a href="http://abbonamenti.e-duesse.it/Best-Movie" class="abbonati_button">Scopri di più</a>
					</div>
				</div>
			</div>
		</div>
		-->			
			<div class="td-container">
			<div id="openx-masthead-content" class="openxcontent-inner">

<!-- -->
<!--/* OpenX Asynchronous JavaScript tag */-->

		<div class="openxcontent-desktop" style="width:100%; margin: 0 auto; text-align: center;">
			<!-- /20861521/BM_ROS_970x250_Masthead -->
			<!--
			<div id='div-gpt-ad-1559225960209-0' style='height:250px; width:970px; margin:0 auto;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559225960209-0'); });
			</script>
			</div>
			-->
			
			<!-- /20861521/BM_ROS_970x250_Masthead -->
			<!--
			<div id='div-gpt-ad-1572010392416-0' style='margin:0 auto;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1572010392416-0'); });
			  </script>
			</div>
			-->
			
			<!-- /20861521/BM_ROS_970x250_Masthead -->
			<!--
			<div id='div-gpt-ad-1596027675604-0' style='margin: 0 auto;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596027675604-0'); });
			  </script>
			</div>
			-->
			
			<div data-cfpa="754388" id="bestm-1816924058"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-1317673365484-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot( '/20861521/BM_ROS_970x250_Masthead', [[728,90],[970,250]], 'gpt-ad-1317673365484-0' )
        .addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-1317673365484-0' );
    });
  </script>
</div>
</div><script type="text/javascript">;new advadsCfpAd( 754388 );</script>			
			
		</div>

<!--/* ./ OpenX Asynchronous JavaScript tag /. */-->
<!-- -->

</div>			</div>
		</div><div class="td-main-content-wrap td-container-wrap">
    <div class="td-container td-post-template-13">
        <article id="post-764852" class="post-764852 post type-post status-publish format-standard has-post-thumbnail hentry category-news" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bestmovie.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in News" class="entry-crumb" href="https://www.bestmovie.it/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Diego Maradona, il cinema e il mito del Diez: 10 film e...</span></div></div>

                        
                        <header class="td-post-title">
                            <ul class="td-category"><li class="entry-category"><a  href="https://www.bestmovie.it/news/">News</a></li></ul>						
						
													
                            
							<h1 class="entry-title">Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino</h1>

                            							
															<p class="td-post-sub-title"><p>La filmografia essenziale per rivivere la vita e l&#8217;icona del fuoriclasse appena scomparso</p>
</p>
							
					
												
                            <div class="td-module-meta-info">
                                                                								
								<div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.bestmovie.it/author/davide-stanzione/">Davide Stanzione</a><div class="td-author-line"> - </div> </div><span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-11-26T19:11:31+00:00" >26/11/2020</time></span>								
                                                                							</div>
							
							
							<div class="td-module-meta-info td-module-meta-info-advanced">								
															</div>
							
						
                        </header>

                        <div class="td-post-sharing-top"><div id="td_uid_38_603fd85cebb40" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bestmovie.it%2Fnews%2Fdiego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino%2F764852%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diego+Maradona%2C+il+cinema+e+il+mito+del+Diez%3A+10+film+e+serie+sul+campione+argentino&url=https%3A%2F%2Fwww.bestmovie.it%2Fnews%2Fdiego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino%2F764852%2F&via=BestMovieItalia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino %0A%0A https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/&title=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino&body=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/&text=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_38_603fd85cebb40">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>						
						
						
										
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    



        <div class="td-post-content">
            <div class="td-module-thumb"><img width="696" height="392" class="entry-thumb " src="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-696x392.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-696x392.jpg 696w, https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-300x169.jpg 300w, https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-768x432.jpg 768w, https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-1024x576.jpg 1024w, https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-1068x601.jpg 1068w, https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona-747x420.jpg 747w, https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="Diego Maradona (2019)" title="Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino"/></div>
            	
	<!--
	<div class="clear"></div>
	<div class="justwatch-content-widget">
		
		<div class="justwatch-data" itemscope itemtype="http://schema.org/Movie">
			<div class="td-pb-row ">
				
				<div class="td-pb-span12">
					<p itemprop="name"><b>Titolo:</b> </p>
														</div>
				
			</div>
		</div>		
	</div>
	-->
	
	<div class="justwatch-admin-wrap" style="display:none;visibility:hidden;opacity:0">
		<div class="justwatch-type">null</div>
		<div class="justwatch-title"></div>
		<div class="justwatch-anno"></div>
	</div>
	
	
	<p class="p1">La notizia della morte di <strong>Diego Armando Maradona</strong> ha sconvolto il mondo intero, lasciando spaesati e feriti tanti appassionati di calcio ma colpendo anche tantissime persone al di là delle provenienze geografiche, i tifi, le passioni e le appartenenze. Perché Maradona, dopotutto, è stato uno dei pochissimi<strong> esteti del pallone</strong> a travalicare i confini dello sport, a diventare <strong>un’icona del popolo, un simbolo di ribellione, un totem culturale, perfino religioso, ancor prima che calcistico</strong>. Nessuno, forse, è stato tutto questo tanto quanto e soprattutto <em>come</em> lo è stato lui. <strong>El Pibe de Oro</strong>, <em>“il ragazzo d’oro”</em>, come lo soprannominarono i suoi primi allenatori in Argentina, si può considerare tutt&#8217;altro che a torto l’atleta più iconico del Novecento, come testimonia l&#8217;amicizia esclusiva con Fidel Castro, il&nbsp;<em>Líder Máximo&nbsp;</em>cubano, che lo definì <strong><em>&#8220;Il Che Guevara del calcio&#8221;</em></strong>. Al suo livello, in questo senso, forse solo&nbsp;Muhammad Ali<em>.</em>
<p>Maradona era infatti il portatore di un sentimento dello stare al mondo, il vettore esplosivo di una sospensione dell’incredulità che passava dal suo sinistro fatato come dagli eccessi sconsiderati dentro e fuori dal campo, che lo resero discusso e controverso ma anche così disperatamente e incondizionatamente <strong>amato, empatico, sconsiderato, fatale, imperfetto, inarrivabile, tragico, puro</strong>. A Maradona, in nome, del <em>“ma come ha fatto?”</em>, si perdonava tutto. È&nbsp;il calciatore che più di tutti <strong>ha giocato a fare Dio</strong>, fino a toccare l’empireo a mani nude e poi scivolare rovinosamente all’inferno. <strong>La sua vita e i suoi gol sono come un film</strong>. E il <strong>cinema</strong>, da par suo, non poteva certo sottrarsi alla tentazione di raccontarne il mito incendiario. Ecco, a questo proposito, un <strong>watchlist</strong> ideale a lui dedicata.
<p>1. <strong>TIFOSI</strong> (Neri Parenti, 1999)&nbsp;
<p>L’unica prova nella fiction di Diego al cinema è&nbsp;<em>Tifosi</em>, dove l’asso argentino appare nell’episodio napoletano con Nino D’Angelo e Peppe Quintale, ladruncoli che si ritrovano a rapinare un attico che si rivolerà di proprietà proprio del loro mito Maradona. Il campione compare anche nel finale, dove sfoggia le sue formidabili doti circensi nel palleggio di testa. Il regista, nel suo ultimo libro <em>Due palle&#8230; di Natale</em>, ha raccontato alcuni curiosi aneddoti relativi alle riprese che anticipato qualche giorno fa in un&#8217;intervista al Fatto Quotidiano:&nbsp;«<em>Accettò solo per soldi e con due patti: avrebbe deciso lui, anche all’improvviso, quando era disponibile e nessuna scena con il pallone tranne il teaser. Organizzammo due troupe, 12 ore ognuno. Io in perenne allerta. Diego era in parte conscio della sua condizione e si è scusato: gli volevano bene tutti. Appena lui arrivava, tutta la troupe si animava e cominciava a lavorare alla scena. Poi senza alcuna spiegazione e senza motivo apparente, se ne andava e tutto si fermava, e nessuno sapeva quando sarebbe ritornato…».</em>
<p><iframe width="696" height="522" src="https://www.youtube.com/embed/Z3ZuOPtXvbs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>2. <strong>SANTA MARADONA</strong> (Marco Ponti, 2001)
<p>Il film di Marco Ponti con Stefano Accorsi e Libero De Rienzo, oggetto di culto nel cinema italiano d’inizio nuovo millennio che ha resistito alla prova del tempo, è un compendio dell&#8217;immaginario nostrano degli anni Ottanta, un periodo storico che per molti fa rima soprattutto con le gesta napoletane di Maradona. Proprio a lui, che militò nel Napoli dal 1984 al 1991 per 7 anni folli e indimenticabili, si appoggia il titolo, che fa riferimento alla canzone omonima dei Mano Negra. Per assaporare un tuffo nostalgico in quella stagione calcistica irripetibile, ancora vivida nella memoria dei tifosi partenopei, come testimoniano le commemorazioni esplose nella giornata di ieri nel capoluogo campano, vale la pena rivederne i titoli di testa.
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/oJLWPlr0mP0?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>3. <strong>ARMANDO MARADONA</strong> (Javier Vazquez, 2007)
<p>Presentato in oltre 25 festival internazionali, il documentario di Javier Vazquez, realizzato in pellicola 35 mm, è uno dei primi prodotti dedicati alla vita del Pibe de Oro ma anche uno dei meno conosciuti e visti, che verrà superato in scioltezza, in termini di qualità, completezza e resa complessiva, da molti lavori successivi tra cinema e serialità. Il taglio è molto incline a incensare esclusivamente le gesta sportive di Maradona, glissando sul suo faticoso privato e celebrandone l&#8217;amore incondizionato di cui è stato ricoperto e che Diego ha sempre voluto, a suo modo, restituire indietro alla gente quando e finché ha potuto. Il titolo originale, in spagnolo, presenta infatti un gioco di parole col secondo nome di Diego, <em>Amando A Maradona</em> (<em>Loving Maradona</em>).
<p><iframe width="696" height="522" src="https://www.youtube.com/embed/nM1Y3txebsI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p class="p1">4. <strong>MARADONA, LA MANO DI DIO</strong> (Marco Risi, 2007)
<p class="p1">Il film di Marco Risi è l’unico biopic vero e proprio realizzato su Maradona. A interpretarlo tre attori diversi (Marco Leonardi, Abel Ayala, Gonzalo Alarcon), con un arco narrativo che va dagli esordi, vissuti in assoluta povertà, all&#8217;apice della carriera, con la vittoria del mondiale dell&#8217;Argentina nel 1976 e i due scudetti col Napoli, nel 1987 e nel 1990, passando per le turbolenze, la droga, le liti con la moglie, il fisico fiaccato e imbolsito dagli eccessi e il doping. Maradona, manco a dirlo, si dimostra però impossibile da raccontare in un film biografico canonico e schematico, e le sue gesta sul campo più memorabili, così intrinsecamente cinematografiche, vengono appiattite e private dell&#8217;epica che le accompagnava.
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/8lDmM5WKK1o?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<div data-v-58ff8648="">
<section id="a__abstract" class="nuovo-abstract">
<div class="abstract__wrapper">
<div id="nuovo-abstract" class="abstract__description ibs-show-more">
<div>
<p>5. <strong>MARADONA BY KUSTURIÇA</strong> (Emir Kusturiça, 2008)
<p>L’incontro tra Emir Kusturiça e Diego Maradona è la confessione reciproca e a cuore aperto di due uomini che si vedono, si studiano brevemente e infine si riconoscono all’istante. C&#8217;è ad esempio l’infanzia del Diez nel quartiere di Villa Fiorito, periferia povera di Buenos Aires, così simile a quella del regista jugoslavo naturalizzato serbo a Sarajevo. Maradona, secondo Kusturiça, avrebbe potuto essere benissimo l’attore di uno dei suoi film, da <em>Gatto nero, gatto bianco </em>a&nbsp;<em>Ti ricordi di Dolly Bell?</em> passando per <em>Papà&#8230; è in viaggio d’affari</em>, e sarebbe stato bellissimo. Kusturiça nel dubbio se ne appropria, lo trasforma comunque nel personaggio di un suo film, più che gli orizzonti sbalordivi e controversi dell’uomo ne coglie, soprattutto, la mistica dell’immaginario. Il cognome Maradona, in fondo viene forse da &#8220;Madonna&#8221; e se non da Napoli sicuramente dal Sud del Mondo, e le sequenze che fanno più impressione sono quelle argentine della Iglesia Maradoniana, la &#8220;Chiesa di Maradona&#8221;, e quella in cui Diego canta la canzone <em>La mano de Dios</em> alla figlie e alla moglie. <em>«</em><i>Sai che giocatore sarei stato se non avessi tirato di coca?»</i>, dice Maradona nel film, che però si apre con un’altra frase, stavolta di Baudelaire: «<em><span class="s1">Dio</span>&nbsp;è il solo essere che, per regnare, non ha neppur bisogno d’esistere»</em>.
</div>
</div>
</div>
</section>
</div>
<p><iframe width="696" height="522" src="https://www.youtube.com/embed/iHOc0Hs3dYg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>6. <strong>YOUTH &#8211; LA GIOVINEZZA</strong> (Paolo Sorrentino, 2015)
<p><i>«Maradona non è morto, sta solo giocando in trasferta»</i>, ha dichiarato&nbsp;<b>Paolo Sorrentino </b>per ricordare il suo idolo, cui dedicò l’Oscar del 2014 vinto per <em>La grande bellezza</em>. Per Sorrentino, è stato proprio Maradona a insegnargli&nbsp;<i>«</i><em>cosa voglia dire realizzare una grande bellezza<i>»</i></em>. Il protagonista del suo esordio, Tony Pisapia de <em>L’uomo in più</em>, storia di calcio dalla doppiezza e dall’ambiguità avara di redenzione ma colma di misero splendore, diceva di ricordarsi tutta la droga che aveva preso, che non è vero che la cocaina ti danneggia la memoria. Maradona nella filmografia di Sorrentino c’è sempre: è l’azzardo dello stupore imprevisto e insensato, la solitudine incancellabile e malinconica dietro ogni ammaliante gioco di prestigio che non rinnega mai, ma anzi rende manifeste fino allo stremo, la vacuità e la disperazione che l&#8217;hanno ispirato. La sua prossima fatica,&nbsp;<em>È stata la mano di Dio</em>, omaggia Maradona nel titolo e racconterà l’infanzia di Sorrentino (per il regista sarà <em>“un film intimo e personale, un romanzo di formazione allegro e doloroso”</em>). Il giorno che i suoi genitori morirono in una casa di montagna, il regista andò a vedere proprio il Napoli in trasferta per la prima volta, a Empoli, visto che il padre, che fino ad allora l&#8217;aveva sempre ritenuto troppo piccolo, gli aveva finalmente accordato il permesso. Sorrentino Maradona l’aveva rappresentato in <em>Youth &#8211; La giovinezza</em>, il suo primo film dopo l’Oscar, quello girato in maggiore scioltezza e permesso premio, con libertà menefreghista e <em>maradoniana</em>: l’asso argentino vi appariva come imprigionato in una clinica di lusso per star in declino (lo interpreta l’attore Roly Serrano), mentre, sovrappeso oltre ogni limite, palleggia con una pallina da tennis tesa verso l’infinito. Pensando, come dice lui,&nbsp;<i>«</i><em>al futuro<i>»</i></em>.
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/9crv7GjmIjg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<div class="single-movie-description" data-v-58ff8648="" data-v-0428fc86="">
<div class="container" data-v-58ff8648="">7. <strong>MARADONAPOLI</strong> (Alessio Maria Federici, 2017)</div>
</div>
<div data-v-58ff8648="">&nbsp;</div>
<div data-v-58ff8648="">
<section id="a__abstract" class="nuovo-abstract">
<div class="abstract__wrapper">
<div id="nuovo-abstract" class="abstract__description ibs-show-more">
<div>
<p>Nel 1984 il presidente del Napoli Ferlaino riesce &#8211; agevolato da un impiegato non a caso napoletano &#8211; a comprare il più grande giocatore del mondo, Diego Armando Maradona. Da qui inizia la storia dell’avvento del numero 10 nella città partenopea, che grazie a lui sarà insignita dei massimi trofei calcistici nazionali il balsamo di una fede travolgente. Lo racconta il bel documentario <em>Maradonapoli</em> di Alessio Maria Federici, la visione più raccomandata per farsi largo nel culto napoletano di Maradona e capirne meglio le componenti antropologiche, fideistiche, quasi metafisiche. Il film è attualmente disponibile su Netflix.
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/-b1VAGLHOi8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</div>
</div>
</section>
</div>
<p>8. <strong>DIEGO MARADONA</strong> (Asif Kapadia, 2019)
<p>Un vero e proprio &#8220;Come eravamo&#8221; su Maradona, specie per il pubblico italiano, come recitava la nostra recensione del documentario del premio Oscar Asif Kapadia (<em>Senna</em>,&nbsp;<em>Amy</em>), alla cui lettura completa vi rimandiamo <a href="https://www.bestmovie.it/news/festival-di-cannes-2019-ovazioni-a-film-in-corso-per-maradona-il-documentario-di-asif-kapadia-la-recensione/695957/" target="_blank" rel="noopener">qui</a>. Costruito montando esclusivamente materiali di repertorio e voci fuori campo, <em>Diego&nbsp;Maradona</em>&nbsp;prende in&nbsp;considerazione solo gli anni del periodo napoletano e Kapadia sceglie come momenti cardine i due mondiali, quello vinto dall’Argentina del 1986 e quello della famosa semifinale in cui l’Italia venne eliminata ai calci di rigore, nel 1990: il primo apre la grande stagione dei trionfi di Maradona, mentre il secondo segna la fine dell’idillio con il pubblico italiano, scatenando, secondo la tesi sposta dal doc, una caccia all’uomo mediatica e giuridica. La genesi del film nasce nel 1981, quando&nbsp;il primo agente di Maradona<b>,&nbsp;</b>Jorge Cyterszpiler, lo fece seguire da&nbsp;due cameraman argentini&nbsp;per realizzare un film su di lui, accumulando centinaia di ore di materiale che Kapadia ha usato insieme a filmati amatoriali (la famiglia ha messo a disposizione 500 ore) e d&#8217;archivio. Prodotto da Channel 4 e ora disponibile su Netflix.
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/Pmm7r4ynyIQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p>9. <strong>MARADONA IN MESSICO</strong> (2020)
<p>L&#8217;oggetto audiovisivo più recente dedicato a Maradona, che lo coglie nel periodo professionale più vicino nel tempo e dunque immediatamente precedente alla sua morte, è questa docu-serie in sette episodi, anch&#8217;essa disponibile su Netflix, che lo segue in veste di allenatore di una squadra di serie B messicana, il Dorados de Sinaloa. Siamo&nbsp;a Culiacán, la città del noto narcotrafficante El Chapo, creando un nuovo punto di congiunzione ideale tra Maradona e la più grande sanguisuga e maledizione della sua vita: la cocaina.&nbsp;
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/BtphytYuRlg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
<p class="p14">10. <strong>MARADONA: SUEÑO BENDITO</strong>
<p>Maradona ha compiuto 60 anni lo scorso 30 ottobre e Amazon Prime Video, per l&#8217;occasione, aveva diffuso le prime immagini di&nbsp;<i>Maradona: Sueño bendito</i>, prima serie autobiografica autorizzata da Maradona in persona. In cantiere dal 2018, la serie sarà il primo prodotto audiovisivo di richiamo a uscire dopo la morte del Diez ed è stato girato tra Argentina, Spagna, Messico e Italia. Nei 10 episodi previsti Maradona sarà interpretato da tre attori diversi:&nbsp;Nicolás Goldschmidt per quanto riguarda la giovinezza del Pibe,&nbsp;Nazareno Casero&nbsp;negli anni dell&#8217;apogeo calcistico e Juan Palomino dopo il ritiro.&nbsp;
<p><iframe width="696" height="392" src="https://www.youtube.com/embed/Bu29BiRqRVs?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

				<div class="clear"></div>
				<b class="proprietary">© RIPRODUZIONE RISERVATA</b>
				<div class="spacer"></div>
				<div class="clear"></div>
			        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_39_603fd85d01314" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bestmovie.it%2Fnews%2Fdiego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino%2F764852%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Diego+Maradona%2C+il+cinema+e+il+mito+del+Diez%3A+10+film+e+serie+sul+campione+argentino&url=https%3A%2F%2Fwww.bestmovie.it%2Fnews%2Fdiego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino%2F764852%2F&via=BestMovieItalia">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino %0A%0A https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/&title=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino&body=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/&text=Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_39_603fd85d01314">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bestmovie.it/author/davide-stanzione/">Davide Stanzione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Davide Stanzione"></span><meta itemprop="datePublished" content="2020-11-26T19:11:31+00:00"><meta itemprop="dateModified" content="2020-11-27T17:02:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.bestmovie.it/news/diego-maradona-il-cinema-e-il-mito-del-diez-10-film-e-serie-sul-campione-argentino/764852/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo.png"></span><meta itemprop="name" content="Best Movie"></span><meta itemprop="headline " content="Diego Maradona, il cinema e il mito del Diez: 10 film e serie sul campione argentino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.bestmovie.it/wp-content/uploads/2020/11/maradona.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    
	<!--
<div class="OUTBRAIN" data-src="" data-widget-id="AR_3"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<div class="OUTBRAIN" data-src="" data-widget-id="AR_1"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
-->


<!-- taboola .start -->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!-- .end taboola -->

<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1944658781820546" data-ad-slot="4435586573"></ins> 
<script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
-->	
	
	<div class="td_block_wrap td_block_related_posts td_uid_40_603fd85d01893_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_40_603fd85d01893" ><script>var block_td_uid_40_603fd85d01893 = new tdBlock();
block_td_uid_40_603fd85d01893.id = "td_uid_40_603fd85d01893";
block_td_uid_40_603fd85d01893.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_40_603fd85d01893_rand","td_column_number":3,"live_filter_cur_post_id":764852,"live_filter_cur_post_author":"40559","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_603fd85d01893_rand","tdc_css_class_style":"td_uid_40_603fd85d01893_rand_style"}';
block_td_uid_40_603fd85d01893.td_column_number = "3";
block_td_uid_40_603fd85d01893.block_type = "td_block_related_posts";
block_td_uid_40_603fd85d01893.post_count = "3";
block_td_uid_40_603fd85d01893.found_posts = "57385";
block_td_uid_40_603fd85d01893.header_color = "";
block_td_uid_40_603fd85d01893.ajax_pagination_infinite_stop = "";
block_td_uid_40_603fd85d01893.max_num_pages = "19129";
tdBlocksArray.push(block_td_uid_40_603fd85d01893);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_41_603fd85d2c3aa" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_40_603fd85d01893" href="#">ARTICOLI CORRELATI</a><a id="td_uid_42_603fd85d2c3b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_40_603fd85d01893" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_40_603fd85d01893 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/hogwarts-legacy-videogioco-transgender-harry-potter/773601/" rel="bookmark" class="td-image-wrap" title="Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2020/09/hogwarts-legacy-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2020/09/hogwarts-legacy-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2020/09/hogwarts-legacy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hogwarts legacy" title="Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender"/></a></div>                <a href="https://www.bestmovie.it/videogiochi/" class="td-post-category">Videogiochi</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/hogwarts-legacy-videogioco-transgender-harry-potter/773601/" rel="bookmark" title="Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender">Hogwarts Legacy, nel videogioco di Harry Potter si potranno creare personaggi transgender</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/avengers-chloe-zhao-ha-inserito-un-riferimento-ai-vendicatori-in-nomadland-foto/773593/" rel="bookmark" class="td-image-wrap" title="Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/avengers-nomadland-218x150.png" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/avengers-nomadland-218x150.png 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/avengers-nomadland-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avengers Nomadland" title="Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]"/></a></div>                <a href="https://www.bestmovie.it/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/avengers-chloe-zhao-ha-inserito-un-riferimento-ai-vendicatori-in-nomadland-foto/773593/" rel="bookmark" title="Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]">Avengers: Chloé Zhao ha inserito un riferimento ai Vendicatori in Nomadland [FOTO]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.bestmovie.it/news/il-ritorno-di-casanova-annunciato-il-film-di-gabriele-salvatores-sul-latin-lover-ecco-chi-lo-interpretera/773551/" rel="bookmark" class="td-image-wrap" title="Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà"><img width="218" height="150" class="entry-thumb" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1172808850-218x150.jpg" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1172808850-218x150.jpg 218w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1172808850-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Gabriele Salvatores" title="Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà"/></a></div>                <a href="https://www.bestmovie.it/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/news/il-ritorno-di-casanova-annunciato-il-film-di-gabriele-salvatores-sul-latin-lover-ecco-chi-lo-interpretera/773551/" rel="bookmark" title="Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà">Il ritorno di Casanova: annunciato il film di Gabriele Salvatores sul latin lover. Ecco chi lo interpreterà</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_603fd85d01893" data-td_block_id="td_uid_40_603fd85d01893"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_40_603fd85d01893" data-td_block_id="td_uid_40_603fd85d01893"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->	
		
	
		<div class="ea_native">
		<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
	</div>
	
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    	<div id="openx-sidebar-top" class="openxsidebar-inner" style="width:100%; margin: 0 auto; text-align: center;">

	<!-- -->
	<!--/* OpenX Asynchronous JavaScript tag */-->

				<!-- /20861521/BM_ROS_300x250_Box -->
			<!--
			<div id='div-gpt-ad-1561550593126-0' style='width: 300px; height: 250px;margin: 0 auto;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1561550593126-0'); });
			  </script>
			</div>
			-->
			<div data-cfpa="754482" id="bestm-1270090510"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9764752485370-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot( '/20861521/BM_ROS_300x250_Box', [[300,250],[300,600]], 'gpt-ad-9764752485370-0' )
        .addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-9764752485370-0' );
    });
  </script>
</div>
</div><script type="text/javascript">;new advadsCfpAd( 754482 );</script>		
	
	
			<div class="openx-event-desktop" style="width:100%; margin: 30px auto; text-align: center;">
				<div style="margin-left: auto; margin-right: auto; text-align: center; " id="ad-newsletter" data-cfpa="752410"><a data-bid="1" href="https://www.bestmovie.it/linkout/752410" target="_blank"><img src="https://cdn.bestmovie.it/wp-content/uploads/2020/07/BMnewsletter_300x100.jpg" alt=""  width="300" height="100"  style="display: inline-block;opacity: 1 !important;" /></a></div><script type="text/javascript">;new advadsCfpAd( 752410 );</script>				
				<div class="clear"></div>
				<div class="spacer"></div>
				<div style="margin-left: auto; margin-right: auto; text-align: center; " id="bestm-905668997" data-cfpa="760966"><a data-bid="1" href="https://www.bestmovie.it/linkout/760966" target="_blank"><img src="https://cdn.bestmovie.it/wp-content/uploads/2020/10/Uscite-Blockbuster300x250.jpg" alt=""  width="300" height="250"  style="display: inline-block;opacity: 1 !important;" /></a></div><script type="text/javascript">;new advadsCfpAd( 760966 );</script>				
			</div>
	
	
	<!--/* ./ OpenX Asynchronous JavaScript tag /. */-->
	<!-- -->

	</div>
	<aside class="td_block_template_1 widget bestmovie_ads_top_widget" id="_bestmovie_ads_top_widget-2"></aside><aside class="td_block_template_1 widget widget_media_image" id="media_image-2"><h4 class="block-title"><span>SFOGLIA LA RIVISTA</span></h4><a href="https://www.bestmovie.it/news/esclusivo-on-line-best-movie-di-marzo-che-vi-porta-sul-set-di-godzilla-vs-kong-in-allegato-best-streaming-con-la-storia-a-fumetti-di-zerocalcare-dedicata-a-the-undoing/773234/"><img width="1361" height="1694" src="https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM.jpg" class="image wp-image-773358  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM.jpg 1361w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM-241x300.jpg 241w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM-768x956.jpg 768w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM-823x1024.jpg 823w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM-696x866.jpg 696w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM-1068x1329.jpg 1068w, https://cdn.bestmovie.it/wp-content/uploads/2021/03/BM-337x420.jpg 337w" sizes="(max-width: 1361px) 100vw, 1361px" /></a></aside><aside class="widget_text td_block_template_1 widget widget_custom_html" id="custom_html-2"><h4 class="block-title"><span>SCARICA LE APPS</span></h4><div class="textwidget custom-html-widget"><div class="vc_row">
		<div class="vc_col-md-6 col-xs-12">
			<a target="_blank" href="https://itunes.apple.com/us/app/best-movie-magazine/id379623838?l=it&amp;ls=1&amp;mt=8">
				<img alt="" style="max-width: 100%;" src="https://cdn.bestmovie.it/wp-content/themes/planetshine-magellan/theme/assets/images/appstore.png">
			</a>
		</div>
		<div class="vc_col-md-6 col-xs-12">
			<a target="_blank" href="https://market.android.com/details?id=com.paperlit.android.bestmovie">
				<img alt="" style="max-width: 100%;" src="https://cdn.bestmovie.it/wp-content/themes/planetshine-magellan/theme/assets/images/android.jpg">
			</a>
		</div>
	</div></div></aside><aside class="td_block_template_1 widget bestmovie_ads_bottom_widget" id="_bestmovie_ads_bottom_widget-2">	<div id="openx-sidebar-bottom" class="openxsidebar-inner" style="width:100%; margin: 0 auto; text-align: center;">

	<!-- -->
	<!--/* OpenX Asynchronous JavaScript tag */-->

				<!-- /20861521/BM_ROS_300x600_Halfpage -->
			<!--
			<div id='div-gpt-ad-1559225889907-0' style='height:600px; width:300px;margin: 0 auto;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559225889907-0'); });
			</script>
			</div>
			-->
			
			<!-- /20861521/BM_ROS_300x600_Halfpage -->
			<!--
			<div id='div-gpt-ad-1596027546431-0' style='margin: 0 auto;'>
			  <script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1596027546431-0'); });
			  </script>
			</div>
			-->
			
			<div data-cfpa="754387" id="bestm-889063119"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-7926259112605-0">
  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot( '/20861521/BM_ROS_300x600_Halfpage', [[300,250],[300,600]], 'gpt-ad-7926259112605-0' )
        .addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-7926259112605-0' );
    });
  </script>
</div>
</div><script type="text/javascript">;new advadsCfpAd( 754387 );</script>
		<!--/* ./ OpenX Asynchronous JavaScript tag /. */-->
	<!-- -->

	</div>
	</aside><aside class="td_block_template_1 widget bestmovie_gallery_widget" id="_bestmovie_gallery_widget-2"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_1 td-column-1 td_block_padding">
					<div class="td-block-title-wrap"><h4 class="block-title"><span><a href="/gallery">GALLERY</a></span></h4></div>
				<div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/gallery/marvel-12-dettagli-film-del-mcu-che-solo-gli-adulti-possono-notare/" rel="bookmark" class="td-image-wrap" title="Marvel: 12 dettagli dei film del MCU che solo gli adulti possono notare!"><span class="entry-thumb td-thumb-css bm-entry-thumb bm-entry-thumb-gallery" 
											style="
												background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/03/adulti-collage.png); 
												height: 70px;
												width: 100px;												
												max-width: 100%;											
												background-repeat: no-repeat;
												background-size: cover;
												background-position: center center;											
												float: none;											
												overflow: hidden;
											"></span><i class="td-icon-views" style="
											position: absolute;
											top: 50%;
											left: 50%;
											transform: translate(-50%,-50%);
											font-size: 40px;
											color: #fff;
											"></i></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/gallery/marvel-12-dettagli-film-del-mcu-che-solo-gli-adulti-possono-notare/" rel="bookmark" title="Marvel: 12 dettagli dei film del MCU che solo gli adulti possono notare!">Marvel: 12 dettagli dei film del MCU che solo gli adulti possono notare!</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/gallery/10-casi-in-cui-gli-attori-si-sono-rifiutati-di-baciarsi-sul-set/" rel="bookmark" class="td-image-wrap" title="10 casi in cui gli attori si sono rifiutati di baciarsi sul set"><span class="entry-thumb td-thumb-css bm-entry-thumb bm-entry-thumb-gallery" 
											style="
												background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/03/bacio.png); 
												height: 70px;
												width: 100px;												
												max-width: 100%;											
												background-repeat: no-repeat;
												background-size: cover;
												background-position: center center;											
												float: none;											
												overflow: hidden;
											"></span><i class="td-icon-views" style="
											position: absolute;
											top: 50%;
											left: 50%;
											transform: translate(-50%,-50%);
											font-size: 40px;
											color: #fff;
											"></i></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/gallery/10-casi-in-cui-gli-attori-si-sono-rifiutati-di-baciarsi-sul-set/" rel="bookmark" title="10 casi in cui gli attori si sono rifiutati di baciarsi sul set">10 casi in cui gli attori si sono rifiutati di baciarsi sul set</a></h3></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/gallery/golden-globes-2021-i-10-momenti-piu-curiosi-e-insoliti-della-prima-edizione-ai-tempi-del-covid/" rel="bookmark" class="td-image-wrap" title="Golden Globes 2021: i 10 momenti più curiosi e insoliti della prima edizione ai tempi del Covid"><span class="entry-thumb td-thumb-css bm-entry-thumb bm-entry-thumb-gallery" 
											style="
												background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2021/03/GettyImages-1304623431.jpg); 
												height: 70px;
												width: 100px;												
												max-width: 100%;											
												background-repeat: no-repeat;
												background-size: cover;
												background-position: center center;											
												float: none;											
												overflow: hidden;
											"></span><i class="td-icon-views" style="
											position: absolute;
											top: 50%;
											left: 50%;
											transform: translate(-50%,-50%);
											font-size: 40px;
											color: #fff;
											"></i></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/gallery/golden-globes-2021-i-10-momenti-piu-curiosi-e-insoliti-della-prima-edizione-ai-tempi-del-covid/" rel="bookmark" title="Golden Globes 2021: i 10 momenti più curiosi e insoliti della prima edizione ai tempi del Covid">Golden Globes 2021: i 10 momenti più curiosi e insoliti della prima edizione ai tempi del Covid</a></h3></div></div></div></div></div></aside><aside class="td_block_template_1 widget bestmovie_trailer_widget" id="_bestmovie_trailer_widget-2"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_1 td-column-1 td_block_padding">
					<div class="td-block-title-wrap"><h4 class="block-title"><span><a href="/video">TRAILER</a></span></h4></div>
				<div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/video/il-divin-codino-teaser-trailer/773541/" rel="bookmark" class="td-image-wrap" title="Il Divin Codino &#8211; Il teaser trailer"><img width="100" height="56" class="entry-thumb td-animation-stack-type1-2" src="https://img.youtube.com/vi/GZJPGIwZxlQ/hqdefault.jpg" alt="Il Divin Codino &#8211; Il teaser trailer" title="Il Divin Codino &#8211; Il teaser trailer"><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/il-divin-codino-teaser-trailer/773541/" rel="bookmark" title="Il Divin Codino &#8211; Il teaser trailer">Il Divin Codino &#8211; Il teaser trailer</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-03T10:30:52">03/03/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/video/trailer-italiani/zero-il-teaser-trailer/773520/" rel="bookmark" class="td-image-wrap" title="Zero &#8211; Il teaser trailer"><img width="100" height="56" class="entry-thumb td-animation-stack-type1-2" src="https://img.youtube.com/vi/Jtg5yqJyYTg/hqdefault.jpg" alt="Zero &#8211; Il teaser trailer" title="Zero &#8211; Il teaser trailer"><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/trailer-italiani/zero-il-teaser-trailer/773520/" rel="bookmark" title="Zero &#8211; Il teaser trailer">Zero &#8211; Il teaser trailer</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-02T21:28:15">02/03/2021</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/video/luca-il-trailer-italiano/773145/" rel="bookmark" class="td-image-wrap" title="Luca &#8211; Il trailer italiano"><img width="100" height="56" class="entry-thumb td-animation-stack-type1-2" src="https://img.youtube.com/vi/MUr0mmodkvk/hqdefault.jpg" alt="Luca &#8211; Il trailer italiano" title="Luca &#8211; Il trailer italiano"><span class="td-video-play-ico"><img  width="40" height="40" class="td-retina"  src="https://cdn.bestmovie.it/wp-content/themes/Newspaper/images/icons/ico-video-large.png"  alt="video"/></span></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/video/luca-il-trailer-italiano/773145/" rel="bookmark" title="Luca &#8211; Il trailer italiano">Luca &#8211; Il trailer italiano</a></h3><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-26T15:51:02">26/02/2021</time></span></div></div></div></div></div></div></aside><aside class="td_block_template_1 widget bestmovie_insala_widget" id="_bestmovie_insala_widget-2"><div class="td_block_wrap td_block_7 td_block_widget td-pb-border-top td_block_template_1 td-column-1 td_block_padding">
					<div class="td-block-title-wrap"><h4 class="block-title"><span><a href="/film-trailer">IN SALA</a></span></h4></div>
				<div class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.bestmovie.it/film-trailer/monster-hunter/739377/" rel="bookmark" class="td-image-wrap" title="Monster Hunter"><div class="entry-thumb td-animation-stack-type1-2" style="
											background-image: url(https://cdn.bestmovie.it/wp-content/uploads/2020/03/monster-hunter-100x70.jpg);
											width: 100px;
											max-height: 70px;
											min-height: 70px;
											background-repeat: no-repeat;
											background-size: cover;
											background-position: center top;
											margin-right: 0px;
											float: none;										
											margin-bottom: 10px;
											overflow: hidden;
										"></div></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.bestmovie.it/film-trailer/monster-hunter/739377/" rel="bookmark" title="Monster Hunter">Monster Hunter</a></h3><div class="td-module-meta-info"><span class="td-post-date"><b>Data Uscita Italia:</b> 22/04/2021</span></div></div></div></div></div></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram --> 




	<!-- Footer -->
		
	
				<!--
		<div class="prova-ad-gallery">
					</div>
		-->
		
	
		<div class="masthead_abbonamento footer_masthead td-container-wrap">
			<div class="td-container">
				<div class="masthead_logo_flex_wrapper">
					<div class="masthead_logo_flex_item masthead_logo_flex_item_left">
						<h2><a href="http://abbonamenti.e-duesse.it/Best-Movie">abbonati o regala</a></h2>
					</div>
					<!--
					<div class="masthead_logo_flex_item masthead_logo_flex_item_center">
						<a href="http://abbonamenti.e-duesse.it/Best-Movie"><img src="/uploads/2019/07/bestmovie_logo_bianco-1.png" /></a>
					</div>
					-->
					<div class="masthead_logo_flex_item masthead_logo_flex_item_right">
						<a class="abbonati_button" href="http://abbonamenti.e-duesse.it/Best-Movie">Scopri di più</a>
					</div>
				</div>
			</div>
		</div>
		
		
	
	
	<div class="td-footer-wrapper td-container-wrap td_stretch_container">
		
		<div class="td-container">
			<div class="td-pb-row">
				<div class="td-pb-span12">
				</div>
			</div>

			<div class="td-pb-row">
				<div class="td-pb-span4 td-footer-1">
					<aside class="td_block_template_1 widget widget_media_image" id="media_image-8"><img width="604" height="150" src="https://cdn.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo_bianco-1.png" class="image wp-image-704426  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://cdn.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo_bianco-1.png 604w, https://cdn.bestmovie.it/wp-content/uploads/2019/07/bestmovie_logo_bianco-1-300x75.png 300w" sizes="(max-width: 604px) 100vw, 604px" /></aside><aside class="td_block_template_1 widget widget_nav_menu" id="nav_menu-2"><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-645369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-645369"><a href="https://www.bestmovie.it/contattaci/">Contattaci</a></li>
<li id="menu-item-645370" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-645370"><a href="https://www.bestmovie.it/redazione/">La Redazione</a></li>
<li id="menu-item-645371" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645371"><a href="https://www.bestmovie.it/rivista/">La Rivista</a></li>
<li id="menu-item-645372" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645372"><a href="http://abbonamenti.e-duesse.it/Best-Movie">Abbonamento</a></li>
<li id="menu-item-645373" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645373"><a href="http://www.e-duesse.it/Advertising-guide">Advertising Guide</a></li>
</ul></div></aside>				</div>
				<div class="td-pb-span4 td-footer-2">
					<aside class="td_block_template_1 widget widget_nav_menu" id="nav_menu-3"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-645494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-645494"><a href="https://www.bestmovie.it/">Bestmovie &#8211; Tutto il Cinema in un Click</a></li>
<li id="menu-item-645375" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-645375"><a href="https://www.bestmovie.it/news/">News</a></li>
<li id="menu-item-645376" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645376"><a href="https://www.bestmovie.it/film-trailer/">Film</a></li>
<li id="menu-item-645377" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645377"><a href="https://www.bestmovie.it/recensioni/">Recensioni</a></li>
<li id="menu-item-645378" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645378"><a href="https://www.bestmovie.it/video/">Video &#038; Trailer</a></li>
<li id="menu-item-645379" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645379"><a href="/gallery">Gallery</a></li>
</ul></div></aside>				</div>
				<div class="td-pb-span4 td-footer-3">
					<aside class="td_block_template_1 widget widget_nav_menu" id="nav_menu-4"><h4 class="block-title"><span>DUESSE COMMUNICATION</span></h4><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-645383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-645383"><a href="https://www.bestmovie.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-699480" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-699480"><a href="https://www.bestmovie.it/cookie-policy/">Cookie policy</a></li>
<li id="menu-item-645380" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645380"><a href="http://www.e-duesse.it/Chi-siamo">Chi siamo</a></li>
<li id="menu-item-645381" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645381"><a href="http://abbonamenti.e-duesse.it/">Le riviste</a></li>
<li id="menu-item-645382" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-645382"><a href="http://www.e-duesse.it/I-nostri-siti">I nostri siti</a></li>
</ul></div></aside>				</div>
			</div>
		</div>
		
		<div class="td-container">
			<div class="td-pb-row">
				<div class="td-pb-span12">
					<div class="footer-social-wrap">
						
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bestmovie.it" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://instagram.com/bestmovie_mag" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.bestmovie.it/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/bestmovie" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/BestMovieItalia" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>					
					</div>
				</div>
			</div>
		</div>
		
		<div class="td-footer-bottom-full">
			<div class="td-container">
				<div class="td-pb-row">
					<div class="td-pb-span12">
						<!--
						DUESSE COMMUNICATION S.r.l. Via Donatello, 5/B 20131 Milano - PI 12777410155 - N. REA 1584599 - N. Reg. Imp. MI-1999/96457 
						Capitale sociale € 203.000 - Iscrizione al Registro Nazionale della Stampa n.9380 del 11/4/2001 ROC n.6794 
						Bestmovie.it è una testata giornalistica registrata al Tribunale di Milano - Registro Stampa - n. 12 del 12/01/2002 
						Direttore Responsabile Vito Sinopoli 

						Copyright © 2004-2018 DUESSE COMMUNICATION S.r.l. - Tutti i diritti riservati - <a href="/privacy-policy">Privacy Policy</a>
						-->
						
						DUESSE COMMUNICATION S.r.l. Via G.Richard 1 – Torre A - 20143 Milano - PI 12777410155 - N. REA 1584599 - N. Reg. Imp. MI-1999/96457 
						Capitale sociale € 203.000 - Iscrizione al Registro Nazionale della Stampa n.9380 del 11/4/2001 ROC n.6794 
						Bestmovie.it è una testata giornalistica registrata al Tribunale di Milano - Registro Stampa - n. 12 del 12/01/2002 
						Direttore Responsabile Vito Sinopoli 

						Copyright © 2004-2018 DUESSE COMMUNICATION S.r.l. - Tutti i diritti riservati - Privacy Policy - Credits: <a href="https://bigup.marketing/" target="_blank">BigUp.Marketing</a>
					</div>
				</div>
			</div>
		</div>
		
	</div>
	
	

	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; DUESSE COMMUNICATION S.r.l.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




<div class="fancybox-ads-footer-wrapper">
	<div id="fancybox-ads-footer-tablet" class="fancybox-ads-footer-tablet openxcontent-tablet">
		<!-- /20861521/BM_Gallery_slider_leaderboard -->
		<div id='div-gpt-ad-1577728749081-0' style='width: 728px; height: 90px; margin: 0 auto;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577728749081-0'); });
		  </script>
		</div>
	</div>


	<div id="fancybox-ads-footer-smartphone" class="fancybox-ads-footer-smartphone openxcontent-smartphone">
		<!-- /20861521/BM_Gallery_slider_strip -->
		<div id='div-gpt-ad-1577728810374-0' style='width: 320px; height: 50px; margin: 0 auto;'>
		  <script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1577728810374-0'); });
		  </script>
		</div>
	</div>
</div>





<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.bestmovie.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"bestm-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"bestm-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/themes/Newspaper-child/assets/js/jquery.fancybox.min.js?ver=3.2.10'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"td-default","margin_top":10,"margin_bottom":0,"stop_id":"_bestmovie_insala_widget-2","screen_max_width":767,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["_bestmovie_ads_bottom_widget-2"]},{"sidebar":"bestserial-sidebar","margin_top":10,"margin_bottom":0,"stop_id":"_bestmovie_insala_widget-2","screen_max_width":767,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["_bestmovie_ads_bottom_widget-3"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.bestmovie.it\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":null,"blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0'></script>
<script type='text/javascript' src='https://www.bestmovie.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 603fd85e84a87
    -->

    <script>window.advads_has_ads = [["754455","ad",null],["754454","ad",null],["754388","ad",null],["754482","ad",null],["752410","ad",null],["760966","ad",null],["754387","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.bestmovie.it/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.bestmovie.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_603fd85e84c77"></textarea>
						<div id="td_live_css_uid_1_603fd85e84c77" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_603fd85e84c77');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_603fd85e84c77");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			<script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>



<!-- taboola .start -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- .end taboola -->


				<script async src="https://widget.justwatch.com/justwatch_widget.js"></script>
	

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.1 on 2021-03-03 20:41:34 -->